Jump to content
Hirokoshi

Déconnexion link ADSL

Recommended Posts

Salam alikoum,

 

Depuis quelques jours je suis victime d'un problème assez bizarre avec ma connexion. Donc je me connecte, tout va bien, et ensuite d'un seul coup, le link ADSL ne s'allume plus et la connexion saute, et puis quelques minutes plus tard il se rallume et la connexion revient. J'ai d'abord pensé à un problème concernant le filtre ADSL. J'ai donc essayé avec 5 filtres différents mais j'ai toujours le même problème. De plus, lorsque je reçois ou j'émet un appel téléphonique avec mon fixe, le problème se reproduit. Ce qui est bizarre, c'est que les fils de la ligne, du modem et du téléphone fonctionnent... Petite note quand même : Algérie Télécom a changé mon numéro de téléphone fixe récemment.

 

Est-ce que vous avez eu le même problème un jour ? Avez-vous trouvé une solution ?

 

Merci d'avance et bonne journée.

Share this post


Link to post
Share on other sites

Salam mon frère, ça doit provenir de la marge snr de votre ligne, et puisque vous avez été changé de numéro réclament (sûrement da roule klash fibre023 p ex) donc vous êtes connecté au système msan, et malheureusement ce dernier est très capricieux pour ce qui est de la qualité de la ligne, donc n'importe quel mauvais contact ou sdid sur le cuivre fait baisser la marge snr, et si cette dernière est en dessous de 5, la les déconnexion commence, déconnexion dues à la perte de la synchro adsl!

 

Pas: la majorité des abbonés souffrent de ce problème, certains plus que d'autres, moi même ma snr margin est de 5,9 a 6,4 Max, presque à la limite, alors la normal devraient être entre 10 a 20.

Share this post


Link to post
Share on other sites
Salam mon frère, ça doit provenir de la marge snr de votre ligne, et puisque vous avez été changé de numéro réclament (sûrement da roule klash fibre023 p ex) donc vous êtes connecté au système msan, et malheureusement ce dernier est très capricieux pour ce qui est de la qualité de la ligne, donc n'importe quel mauvais contact ou sdid sur le cuivre fait baisser la marge snr, et si cette dernière est en dessous de 5, la les déconnexion commence, déconnexion dues à la perte de la synchro adsl!

 

Pas: la majorité des abbonés souffrent de ce problème, certains plus que d'autres, moi même ma snr margin est de 5,9 a 6,4 Max, presque à la limite, alors la normal devraient être entre 10 a 20.

meme chose pour moi, installation msan, et telephone neuve (MAI 2014) mais le snr margin ne dépasse pas les 6.1. j'avais des deconnexion, mais en changeant leur routeur ZTE par un DLINK et en fixant d'autres DNS AT, tout va bien pour le moment.

Share this post


Link to post
Share on other sites

Salam,

 

Merci beaucoup pour vos clarifications. Mon SNR ne dépasse pas 6.0 et ma Line Attenuation est de 27.8... Je dois donc faire avec ?

Share this post


Link to post
Share on other sites
Salam,

 

Merci beaucoup pour vos clarifications. Mon SNR ne dépasse pas 6.0 et ma Line Attenuation est de 27.8... Je dois donc faire avec ?

ton snr est limite limte, mais comme tout le monde ici, moi qui dispose d'un installation toute neuve, telephone et fibre optique, il ne dépasse pas les 6.1, pacontre mon atténuation est de 3.0 la tienne est trop élevée.

tu as un problème avec l’atténuation, tu es loin du dslam, est-ce-que ton telephone "ykharkhache" ? est-ce un 023 , les nouvelles lignes fibre optiques ? si oui il faut contacter AT pour remedier a ça.

pour plus de précisions contacte le membre "Hicham" très connu ici sur le forum, trouvable dans tout les coins.

Share this post


Link to post
Share on other sites

Bonjour, pour gagner un peut de marge snr, il faut utiliser un routeur moins sensible, perso j'ai remis mon ancien tp link et j'ai gagné en stabilité! Car avec le dlink 2750 il est presque impossible de se connecter correctement.

 

Pour voir AT, bon courage déjà pour leurs faire comprendre votre problème (mayhabouche yafahmou en général), tenez nous au courant :)

 

Une atténuation de 27db n'est pas si catastrophique que ça, surtout si vous êtes à qlq kilomètres du dslam ( vous aurez un débit plus bas que celui souscris sans plus, c'est la marge snr qui est très sensible)

Edited by sonic584

Share this post


Link to post
Share on other sites

Moi pour un simple problème de synchronisation, j'ai d'ENORME problème à leur faire comprendre le problème, alors là avec l'atténuation...

Share this post


Link to post
Share on other sites

@AZstyle : le téléphone "ykharkhache" un petit peu, ça ne se ressent pas beaucoup. Mais oui, mon numéro de téléphone est désormais un 023 et à chaque fois que je reçois ou que j'émet un appel, la connexion saute...

 

@sonic584 : j'ai aussi un TPLink.

 

J'ai contacté AT et d'après eux, ils ont signalé mon problème (lol). De plus, mon atténuation est passée à 10.7 ce matin.

Share this post


Link to post
Share on other sites
@AZstyle : le téléphone "ykharkhache" un petit peu, ça ne se ressent pas beaucoup. Mais oui, mon numéro de téléphone est désormais un 023 et à chaque fois que je reçois ou que j'émet un appel, la connexion saute...

 

@sonic584 : j'ai aussi un TPLink.

 

J'ai contacté AT et d'après eux, ils ont signalé mon problème (lol). De plus, mon atténuation est passée à 10.7 ce matin.

 

Eh bien il ne te reste plus qu'à prier :) Bach kach maydirou!

 

Sinon, ma marge snr a 20h48 est de 4.8, normalement je devrais perdre la synchro, mais bizarrement rahou chayedha le tp link 8950, alors que le dlink a 5.5 perdait la synchro, c'est à rien comprendre.

Share this post


Link to post
Share on other sites

bonjour

 

j'ai un problème un peu similaire , avec mon Dlink 2750u quand le fixe sonne on décroche ça déconnecte ! ... est-ce un problème de filtre ? pourtant j'ai pas eu de changement de numéro de tel et je suis en 2 Mo idoom

 

je vais voir du coté du filtre déja !

 

bonne journée

Share this post


Link to post
Share on other sites

Ce n'est pas une question de changement de numero, mais de basculement sur le msan, ce dernier est tres sensible a la qualité de la ligne... C'est pour ca il y a tres souvent la perte de synchro

 

Ps: moi aussi pas de changement de ligne, juste basculement sur le msan, maintenant jai idoom 2 m aussi

Share this post


Link to post
Share on other sites

Pareil mon ami , meme avec mon Tp link 8969 desinchronisation , debit meme pas 1 Mo , des que je remet mon Tp link W8950ND 4 MO parfaite Ping 10.Attenuation 12.5 SNR Margin 5.9

 

L'equipe d'Algerie telecom est venu , mla changé le cable de la paire ( yavais des fritures ) kelouli c'est un probleme de pore , ils vont me le changer cette semaine .....Walah je comprend rien ....Donc retour aux anciens moidem , je jete mon Liksys et D link ??? lol

 

Pareil basculement de la plage ip 105.106........ ( MSAN ) ????

Share this post


Link to post
Share on other sites

Salam,

 

La connexion ne saute plus comme avant, c'est déjà ça. Mais ce qui est bizarre, c'est que tous les soirs à 22H39, le link ADSL saute et revient 2 minutes après. Pourquoi cela se produit à cette heure précise ? De plus, j'ai toujours le même problème avec le téléphone (le link disparaît lorsque je reçoit/j'émet un appel) mais c'est parceque la ligne est très sensible...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • les dalle ips ne seront jamais a la hauteur pour le noir...mais en algerie tu n'as pas le choix ! sois tu achetes un truc pourri...sois tu un truc HYPER cher !
    • Je viens de voir une vidéo comparative de la nano 86 et la q60r de samsung qui donne pas envie d'acheter la nano 86  
    • Je suis dans la même situation j'ai une samsung led 32 " de 2012 et j'ai besoin d'une nouvelle télé. C'est aussi la longévité et le burn in qui me font hésiter. Mais de ce que j'ai vu en terme de qualité d'image la nano86 c'est pas terrible pour le cinéma. Surtout pour la couleur noir. Les autres marques en milieu de gamme ne sont pas une option non plus. Parce que j'ai un critère d'achat auquel j'accorde beaucoup d'importance, c'est que j'aime pas me faire plumer et j'aime en avoir pour mon argent. Donc j'accorde beaucoup d'importance au rapport qualité prix. La LG cx est une télé haut de gamme qui coûte 27 millions ici et en France elle coûte 1700 Euros (donc c'est le même prix qu'en France au taux officiel et beaucoup moins cher au taux parallèle).  Si tu achètes une télé milieu de gamme en Algérie qui ne vient pas de lg comme la sony xf9005 ou la samsung q60r, elles coûtent 26 ou 27 millions ici (comme la cx) alors qu'en Europe ce genre de télé est vendu à moins de 1000 Euros.  
    • Après, à débit égal, on peut voir des différences de vitesse "à l'oeil nu". C'est dû à quoi ? Ca se passe au niveau du PC ? Pas du débit ? Par exemple, je veux dire qu'à débit égal, le même site peut un jour aller vite et le lendemain ramer. Ca m'a toujours intrigué.
    • Bonjour, j ai une télé ENIE LED elle fonctionnais bien depuis 2015, aujourd'hui j ai eu un problème c est que son image je la voie en double , pourriez vous me conseiller a faire quoi?merci par avance de votre réponse. Cordialement.
×
×
  • Create New...