Jump to content

aide svp


ATR72
 Share

Recommended Posts

salam,

 

Mon problème a commencer depuis un mois quand il y'as eu un fort éclaire, suite a ça mon modem Echolife HG520b est tombe en panne (la panne : il s'allume, il commence son self teste a une étape du teste il s’éteint).

 

J'ai acheté un nouveau modem SITEL DS 114-W, j'ai configure mon nouveau modem avec mon user et mot de passe ( FAWRI ), tout marche bien sauf que quand je branche le modem avec mes deux démodulateurs numérique avec le câble , ils ne se connectes pas ( je n'ai pas d’ adresse IP sur les deux )

 

 

Note que :

 

- le micro-ordinateur se connecte avec câble ou avec wifi avec mon nouveau modem.

- un des deux démodulateur numérique qui possède le wifi, il se connecte

Normalement avec le wifi de mon nouveau modem

 

J’ai tout essai mais sans résultat, voici ce que j’ai essai :

 

- j’ai utilise le modem de mon ami avec mon user et mot de passe (même problème)

- j’ai teste les deux démodulateurs avec le câble chez de mon ami, ils marche tout les deux (adresse IP ok)

- j’ai change le fil entre le modem et le démodulateur (même problème)

- j’ai change le splitter (même problème)

 

Mais quand j’ai utilise mon modem avec le user et mot de passe de mon ami avec ma ligne téléphonique les deux démodulateurs se connecte normalement (sans touche a ma configuration hard).

 

Arrive a ce stade, j’ai bloque, est ce que quelqu’un peut m’aide ???

 

Merci d’avance

Link to comment
Share on other sites

......

 

tout marche bien sauf que quand je branche le modem avec mes deux démodulateurs numérique avec le câble , ils ne se connectes pas ( je n'ai pas d’ adresse IP sur les deux )

 

 

......

 

De quel adresse IP tu parle?! 192.168.x.x du LAN, ou l'adresse IP WAN (ip publique).

Link to comment
Share on other sites

merci a vous rahimou ,maamoun09,silder, pour votre réponse

 

rahimou: je parlais de l'adresse 192.168.x.x du LAN.

slider : - l'option UPnP est déjà activée .

- compte adsl a un problème de synchronisation : même moi j'ai pense a ça ,j'ai vu avec un technicien de fawri je lui explique mon problème ,il ma propose de me change le mot de passe mais sans résultat , slider est ce que tu une autre ides ??

maamoun09: si tu as le même problème que moi ton problème n'ai pas le modem tp-link .

 

Merci d’avance.

Link to comment
Share on other sites

bonjour l'ami

vu comme ça, je peut confirmé que ton problème réside chez Algérie télécom, demande au techniciens d'AT ( les vrai, pas ceux du guichet ou du 100 ) de libéré plus de ports de communication pour ton compte ADSL, c'est la seul solution je pense !

Link to comment
Share on other sites

  • 2 weeks later...

salam , chers amis je viens vous informer que mon problème a était résolut ( el hamdoulilllah ).

 

- j'ai vu avec un technicien de fawri je lui demande d' initialisé mon compte adsl mais sans résultat .

 

- je suis revenu le voir pour l'informe du résultat , alors il ma propose d' initialisé mes ports surprise sa marche

 

je remercie tout le monde , et j’espère que mon problème va enrichir ce forum.

Link to comment
Share on other sites

salam , chers amis je viens vous informer que mon problème a était résolut ( el hamdoulilllah ).

 

- j'ai vu avec un technicien de fawri je lui demande d' initialisé mon compte adsl mais sans résultat .

 

- je suis revenu le voir pour l'informe du résultat , alors il ma propose d' initialisé mes ports surprise sa marche

 

je remercie tout le monde , et j’espère que mon problème va enrichir ce forum.

 

Comment ça "initialisé tes ports" ?!! Sur le modem, ou de leur coté ?!

je n'ai rien compris.

Link to comment
Share on other sites

salam

 

- Rahimou : le problème était du cote de djaweb

 

- en vérité j'ai vu avec quelqu’un qui travail a djaweb de Ben Aknoun qui a vu les techniciens d'Actel de ma région qui mon réglé mon problème

 

salutations

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • J'ai bien ris quand j'ai lu mon passage  Et me parle pas de pole nord stp, ils ont annoncé que l'hiver de cette année sera le plus froid de ces dernières années, et je ne me suis même pas encore équipé.
    • Qui dit nouveau site dit nouvelle vocation. AT vient de lancer dans la re-vente de produits Kaspersky Veuillez apprécier ces prix sur son site : https://www.algerietelecom.dz/ar/produits/kaspersky-prod104
    • depuis quatre jours j'attaint meme pas 50mb sur speedtest
    • c'est BON j'accepte ta proposition 😎 et je vais même me sacrifier pour la bonne cause et devenir président Honnête et Juste pour servir notre nouveau pays et méme travaillé a titre gracieux 
    • Opération Kinessa :    On va à 30 au pôle nord et on défonce les indigènes avec nos fusils. On recup le territoire et on construit notre propre pays !  @Hichamje t'annonce que t'es le bosse de notre FAI qui se nommera Berboucha Telecom, installe nous la dernière tech de transfert de données ! @geniotu seras le ministre des finances, tu t'occuperas des devises de changes ! ( Attention à ne pas créer un marché parallèle)  @parazitenewvu que t'es au Canada, normalement t'as déjà appris à chasser avec les loups, les traineaux tout ça... Tu t'occuperas de notre approvisionnement en viande. @cRuStY_DZon a besoin d'un président capable de gérer toutes les situations, en es-tu capable ?     
×
×
  • Create New...