Jump to content

Gros problème internet


Recommended Posts

Bonsoir tout le monde

depuis 3 jours j'ai plus internet la led internet sur mon modem est éteinte et la led ADSL est allumé , mon téléphone fixe marche tres bien , pour la ligne téléphonique elle est bonne( SNR down = 25db ) et l’atténuation de la ligne est de 15 db , et pourtant j'ai pas internet , que faire SVPP ?

Merci d'avance

Link to post
Share on other sites
Question bête: T'as renouvelé ton abonnement? :D

oui biensur , j'ai tout vérifier chez eux toutes est en marche , mais j'ai pas internet a la maison , la led internet reste éteinte j'ai essayer avec mes 2 modem ,

que faire SVP , je dois leur dire quoi ? car ils savent que dire si ton téléphone fixe marche ou pas

Link to post
Share on other sites

Si la configuration du modem n'a pas été touchée, le problème vient de chez eux. Le subscriber n'a pas réussit à authentifier. Tu leur dit simplement ce qui se passe, que le modem ne se connecte pas, que la ligne va bien, que le téléphone marche etc. une fois le signalement remonté au service technique, ils s'occuperont de ton cas.

 

C'est déjà arrivé à un cousin à moi, ils lui ont changer de mot de passe et tout est rentré dans l'ordre.

Link to post
Share on other sites
Si la configuration du modem n'a pas été touchée, le problème vient de chez eux. Le subscriber n'a pas réussit à authentifier. Tu leur dit simplement ce qui se passe, que le modem ne se connecte pas, que la ligne va bien, que le téléphone marche etc. une fois le signalement remonté au service technique, ils s'occuperont de ton cas.

 

C'est déjà arrivé à un cousin à moi, ils lui ont changer de mot de passe et tout est rentré dans l'ordre.

merci pour la réponse , ils lui ont changer le mot de passe de quoi ?

donc je contacte directement le service technique ?

Link to post
Share on other sites
Ils lui ont changé le mot de passe PPPoE, celui de son compte abonné. Il faut le signaler à l'ACTEL.

merci pour l'info , je vais le faire demain nchalah , j’espère qu'il vont me régler ce problème

ça fait pas longtemps qu'il nous ont changer le numéro de téléphone , j'ai configurer le modem en fonction du nouveau nom d'utilisateur est mot de passe , tout marcher très bien

Link to post
Share on other sites
c'est possible qu'une personne soit connecter avec mon nom d'utilisateur et mon mot de passe ?

oui c'est possible tant qu'Algerie Telecom export l'internet vers l'Afrique c'est surement un petit malien soit connecter avec ton utilisateur et ton mot de passe

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Posts

    • @hunter Hier mon beau frère a allumé son modem et AT l'avait synchronisé à 12 megas sans rien demander ! Depuis 2016 il était à une sync de 10 megas ! Comme quoi c'est le hasard à 100%!!! @Hawks321 Aujourd'hui il fait froid il pleut.. J'ai pas de réseau ooredoo j'ai pas de signal sur mon Demo etc.. Et quand j'allume mon modem... Je sync à 23.4 megas... Un record ! Un speedtest me donne 20.1 megas!!!! On reconfirme qu'en algerie il n'y a aucune aucune aucune logique... Ni mathématique ni philosophique ni physique !!!
    • Ton débit descendant est légèrement supérieur ce qui montre que ce n'est pas une limitation d'AT, toute fois ya un truc qui m'échappe, tu as une "Line Attenuation" de 0.6 dB qui démontre que tu es à moins de 50 mètres du DSLAM, ce qui est juste exceptionnelle ! Du coup je pense que le câble utilisé est mauvais ? car a cette distance tu devrais facilement atteindre les 24 Mbps en max rate. Essaye de revoir ton installation et de voir si y a un truc a améliorer.. je pense qu'avec cette distance y a moyen.
    • maintenant je suis a 8 mo    SNR Margin (0.1dB): 153 150 Attenuation (0.1dB): 305 165 Output Power (dBm): 20.5 12.5 Attainable Rate (Kbps): 11280 832 Rate (Kbps): 10089
    • Vos derniers posts...... c'est le grand "nettoyage du printemps..........un peu en retard ! normalement c avant Ramdhan !!!!", chez AT........ Aujourd'hui (en fait hier)  : - Observé sur l'offre 4 Méga ( ampleur concernée?), abonnés qui avaient des profils de synchro (Actual/Line Rate) de 10 Méga ( là, j'ai lu aussi 8 ) ont été "rétrogadé" à un profil de 6 Méga, le min syndical pour avoir leur 4 !!!!! _ Sur l'offre 10 Méga, de plus en plus ( ampleur ?) de "bump up"du profil de synchro (Actual/Line Rate) de 10 à 12 Méga, pour enfin "caresser" les 10 Méga "promis" de l'offre. En attendant............... que le V évince le A d'adsl, et pourquoi pas la FTTH.............pas interdit de rêver éveillé !  
    • Saha Syamkoum Saha ftourkoum Oui ! Ça date cette histoire !...........sur le forum, il y a plus de.....dix ans, époque Fawri, Anis, Eepad......  !!!! https://www.forumdz.com/topic/10356-impossible-daccéder-aux-sites-freefr/ De mon côté, accessible.....  
×
×
  • Create New...