Jump to content
infofeet

Augmentation de débit et baisse des prix, rumeurs ou réalité (juste pour discuter)

Recommended Posts

Dans cet Article le ministre atteste que ce fameux 4eme cable vient s'ajouter aux 3 autres cables "déjà Opérationnels " , alors que ce meme ministre ya a peine 1 mois disait que les cables tributaires de la connexion avec la ville de Valence (ORVAL/ALVAL) n’étaient pas encore opérationnels , pour résumer ; les propos de ces gens sont inexactes ; contradictoires et la plupart du temps faux , donc cette news pour moi c'est un non événement 

  • Like 1

Share this post


Link to post
Share on other sites

en effet...chaque semaine que ce soit AT ou tous les autres secteurs....le discours change...c'est du jamais vu...que dire !?

Share this post


Link to post
Share on other sites

Oui ORVAL n'est pas encore en service normalement, on ne sait plus qui et quoi croire...

Share this post


Link to post
Share on other sites

Je pense qu'orval est entré en service, je suis passé de 60ms à 39...

 

10155449117.png

Edited by Gt3Dz

Share this post


Link to post
Share on other sites

donc tu gagnes 20ms, veut dire que ORVAL est lancé ?! AT a du juste bricoler un truc a leur niveau...rien de plus

Edited by genio

Share this post


Link to post
Share on other sites
il y a 6 minutes, Gt3Dz a dit :

Je pense qu'orval est entré en service, je suis passé de 60ms à 39...

 

10155449117.png

non, je ne pense pas, j'ai toujours eu entre 35 et 40ms sur les serveurs de marseille

Share this post


Link to post
Share on other sites
Il y a 4 heures, genio a dit :

donc tu gagnes 20ms, veut dire que ORVAL est lancé ?! AT a du juste bricoler un truc a leur niveau...rien de plus

20ms c'est assez énorme quand même, ils ont peut-être bidouillé un truc oui (pourvu qu'ils bidouillent plus souvent) et je n'affirme pas que c'est le lancement du câble mais que ça pourrait l'être, juste une hypothèse quoi...

 

Il y a 4 heures, 1conito a dit :

non, je ne pense pas, j'ai toujours eu entre 35 et 40ms sur les serveurs de marseille

Pas moi, je tournais dans les 60ms et pas qu'avec Marseille (45ms paris), je m'en suis rendu compte en jeu, je ne suis pas en msan en passant :)

Edited by Gt3Dz

Share this post


Link to post
Share on other sites
Posted (edited)

Le problème de Notre connexion n'est pas le PING ! j'ai de tres bon PING et je LAG enormement  ! en Jeu sa m'affiche 50 de PING mais en Realité je ressens 500 ou 1000 ms de PING vu le Retard dans l'action que je note dans les Replay / Dathcam !

Soit ils ont un truc qui marche pas chez AT ! soit ils ya un Systeme qui filtre les données algériennes et te donne un Faux PING en  passant...

Edited by yacine230

Share this post


Link to post
Share on other sites

je pense que le probléme de ton ping c'est ca soit ta des packetloss ou bien ta des monter de ping rapide ce qui rend le jeu infame.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...