Jump to content

Recommended Posts

Salam alaykum elkhawa

je sais plus ce que veut dire "275 octets" mais ces derniers jours jai eu un probleme de connexion ,alors ça se connecte mais aucun site peut etre chargé ou une application a se connecté et cette ref 275 rest fixée et des fois 289,,,500 octets ,elle ne depasse pas 1000 ,,,jessai plusieurs fois de se reconnecter ,reset mon modem mais sa change pas la situation! mais quand je me connect sous ubuntu y a pas de souci alors je ne comprends pas si le problem est le windows ou le FAI (easy) ou quoi?

netwv9.th.jpg

Share this post


Link to post
Share on other sites

moi aussi j'ai ça en ce moment sur mon Vista, il ce connecte mais rien ne marche les pages ne s'ouvre pas, msn non +

ça dois venir de chez eux peut etre ou bien faut changé de DNS ??

Share this post


Link to post
Share on other sites

j'ai appeler les gens de Djaweb , et il m ont confirmer qu il y a un probleme au nieaux des liens internationnaux , ce qui implique que cetains IP d'abonnés n'auront pas le service ...

 

 

Essaye de te reconnecter plusieurs fois pour tomber sur une ip qui a le service.

 

 

Merci

Share this post


Link to post
Share on other sites

Le problème dure depuis hier soir chez easy (sous vista) je confirme que mon second laptop tourne bien sous ubuntu

Share this post


Link to post
Share on other sites
Guest salimdz
sur Vista j'ai le triangle jaune et non la planète terre ;)

mais xp il marche bien,,

 

comme ca il te faut de système d'exploitation installer sur ton micro

Share this post


Link to post
Share on other sites
comme ca il te faut de système d'exploitation installer sur ton micro

no mais c'est du n'importe quoi la,

même sur une ligne za3ma professionnelle et sur Xp je n'arrive pas a me connecté faut essayer au moins 10 fois, pour que ça marche

Share this post


Link to post
Share on other sites
Guest salimdz

peut être des problèmes réseau chez djaweb

Share this post


Link to post
Share on other sites
peut être des problèmes réseau chez djaweb

D'après le 100, c'est un problème de DNS qui a été "réglé"!!!

Share this post


Link to post
Share on other sites

non c'est pas un problème DNS le serveur 41.201.96.0 @ 41.201.111.255 est absent ça fait un bon paquet d'IP la dedans.

 

la connexion est insurfable 420ms débit 28Kbps/s

Share this post


Link to post
Share on other sites

moi aussi j'ai ce probleme depuis 5 jours j'ai pas jouer a cs source le ping est 400 !!!!

m a partir de 1h de mat il descend a 70-69

j'ai rien compris ??

Share this post


Link to post
Share on other sites
moi aussi j'ai ce probleme depuis 5 jours j'ai pas jouer a cs source le ping est 400 !!!!

m a partir de 1h de mat il descend a 70-69

j'ai rien compris ??

 

Surement une saturation !

Share this post


Link to post
Share on other sites

Bonjour a tous !

 

Je reprends mon topic de la dérniére fois , mais celui là est consacré entièrement au offres de Algérie Telecom (comme beaucoup le voulait) !

 

Donc si vous avez un problème avec votre Connexion , Baisse de débit , Ping , c'est ici que ça se passe , merci de votre compréhension !

 

++

Share this post


Link to post
Share on other sites

depuis que j'ai installer une nouvelle connexion adsl fawri ,j'ai tout le temps des connexion frequentes et j'ai tous verifier " le cable, les fiches ,exc .. " y a t il une personne qui pourais m 'expli pourquoi car j'avais une conexion qdsl et elle ma jamais fais ca et enfin que dois je faire pour regler le probleme

j'ai une

connexion 1m adsl fawri

windows xp

modem huawei mt880

deconnexion chaque 30 mn en moyen

merci

Share this post


Link to post
Share on other sites

Moi j'avais presque le même problème que Wafi mais depuis hier je telecharge a 130ko/s le normale quoi après presque 15 jours de galer avec la baisse de débit qui était entre 20 et 60ko/s avec un connexion de 1m.

Que dieu soit avec toi Wafi et tout les internautes d'Algerie même si vous êtes avec des autres FAI

Share this post


Link to post
Share on other sites

Alors j'ai Fawri 1mo, et la matinée comme maintenant je dll a 25ko/s maximum en torrents et 30ko/s via ftp ou autre, et cela dure jusqu'à 2h voir 3h du matin, le problème n'est pas que les téléchargements, mais tout, je veut regarder une petite video d'1e minute sur youtube faut que j'attends 5min minimum pour qu'elle se charge, c'est l'enfer avec cette connexion!!

 

Mais quand sa va bien, c'est à dire à partir de 3h du matin (quand je suis réveille) je monte facile à 130ko/s mais cela ne dure pas longtemps maximum jusqu'à 9h du matin, que faire???

 

A noter qu'emule marche jamais, je suis en low ID tout le temps

 

P.S: j'ai windows vista!!

Share this post


Link to post
Share on other sites

mfa, moi c'est exactement pareil, le plus surprenant, c'et que j'ai un ami qui habite aussi a draria , sa connection fawri est parfaite, 120kb/s H24

Share this post


Link to post
Share on other sites

Re moi de mon cote je vais chercher un logiciel genre MDT " c un logiciel pour teste du fai " il peu tester le turbilance de la ligne telephonique " je l'ai essaye:( sur fawri mais il marche pas car le routeur est different et vous de votre cote vous donner "si qq un a une connaissance chez AT le no d'un logiciel semblable voila je pense que c le seul moyen qui nous reste merci de nous aidez :)

Share this post


Link to post
Share on other sites

bonjour content de vous connaitre j'ai fawri 256 a Oran et je n'ai pas eu de grand problème pendant un an a part les coupure 4 a 5 fois par jour et les pannes général mais il y a 5 jour l'ADSL coupe toute les trente seconde et c'(est franchement très désagréable quelqu'un aurai t'eut-il le même problème

Share this post


Link to post
Share on other sites

Depuis que j'ai renouvelé mon abonnement 1mega chez Easy mon débit ne cesse de se détériorer: voici un aperçu

315971576.png

 

Est ce de l'arnaque ou du foutage de gueule ?

Share this post


Link to post
Share on other sites

nan nan c'est méme pas un foutage de geules c'est qu'aufaite il te prend il me prend et ils nous prend tous pour des cafards :D cest juste notre argents qui compte , mais bon on le meritent tous puisque en reclame pas on vien juste ici sur ce forum faire le Mr:mechan alor que normamlent ont fait le Mr:mechan dans leurent bureaux et profité encore pour volé tous ce qu'ont peut je veut dire matterielles ^^ puisque eux il sont entrein de te volé chaque mois a la vitesse de la lumiere sans que tu le sache ont et vrément debile :D oallala dommage

 

et pour bigblack ta derniere phrase tu veut que je te dise une chose ? :D mais vrément (Sans commentaires .. .. . .) et sans rencune , jte conseill devité ce genre de mots car dieu n'est pas de ce niveau ,) subhanahou 3aza wajall

 

pour Jfk259 si 4 a 5 deconnection pendant 1 ans entiér n'est pas un problem alor je te conseill d'allez revisé le moteur de ton cerveau qui fait la logique ,)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...