Jump to content
Règlement du forum ×
IPTV et arnaques ×

Test de débits FTTH (suivi état du réseau)


Lyès

Recommended Posts

Il y a 2 heures, HamzaDz a dit :

@Lyès @Gt3Dz Nouvelle augmentation ce soir du débit internet les abonnés à l'offre 10, 15 et 20 Méga sont passés à 50 Méga, le débit minimum est devenue 50 Méga. On attendons la mise à jour des tarifs par Algérie Télécom et tout est possible à tout moment.

idoomfibre.jpg

test 10 alg.jpg

Si ces prix s'avèrent vrais on deviendra le pays avec l'internet le moins cher du monde...

  • Like 1
Link to comment
Share on other sites

  • 5 weeks later...
Il y a 5 heures, dico12 a dit :

salam et saha aidkoum

anomalie ? ... abo 100 Mb, test sur pc en ethernet

3507868183395873-zhCziaiQ.png

Ils ont ouvert les vanne de robinet 

Pour avancer un peut dans le classement mondial ont loin derrière les petit pays africain 37eme

Edited by popmpopm
Link to comment
Share on other sites

il y a 35 minutes, yassine75 a dit :

abonnement 100 mega par defaut, ils ont juste doublé mon upload

image.png.f0a8c8eaeb44fc5d5f1033ec658c64bb.png

Vu que nous somme les dernier du classement niveau upload même l'Afghanistan nous devance 

Edited by popmpopm
Link to comment
Share on other sites

je remarque qu'il y a des gens bloqués à 48 d'upload malgré les abonnements à 500mbps/130mbps, dont moi, quand j'avais mon mois gratuit de 200 mbps j'étais bloqué à 48 également alors que c'est censé être 50, et là pareil 500 mbps/48mbps, quelqu'un a une solution ou peut-être connait la cause de cette "limitation"? je suis persuadé que ce n'est pas lié à mon ordinateur (cat 6, carte réseau gigabit, bons réglages), pour moi ça vient d'eux ou du modem qu'ils nous donnent

ps: je remarque aussi que parfois quand je fais le speedtest la partie de l'upload me fait monter le ping à 130 voire plus, alors qu'au download jamais, je me dis qu'il y a un lien entre les deux car chez les gens qui ont l'upload en entier (130 etc) ils n'ont pas de changement de ping

image.png.75a617dbb55848c69df616993b2ba65c.png

Edited by rilgain
ajout de la photo
Link to comment
Share on other sites

Il y a 13 heures, rilgain a dit :

je remarque qu'il y a des gens bloqués à 48 d'upload malgré les abonnements à 500mbps/130mbps, dont moi, quand j'avais mon mois gratuit de 200 mbps j'étais bloqué à 48 également alors que c'est censé être 50, et là pareil 500 mbps/48mbps, quelqu'un a une solution ou peut-être connait la cause de cette "limitation"? je suis persuadé que ce n'est pas lié à mon ordinateur (cat 6, carte réseau gigabit, bons réglages), pour moi ça vient d'eux ou du modem qu'ils nous donnent

ps: je remarque aussi que parfois quand je fais le speedtest la partie de l'upload me fait monter le ping à 130 voire plus, alors qu'au download jamais, je me dis qu'il y a un lien entre les deux car chez les gens qui ont l'upload en entier (130 etc) ils n'ont pas de changement de ping

image.png.75a617dbb55848c69df616993b2ba65c.png

Tu peut nous donné ton tx rx puissance de la ligne

Link to comment
Share on other sites

15 hours ago, rilgain said:

je remarque qu'il y a des gens bloqués à 48 d'upload malgré les abonnements à 500mbps/130mbps, dont moi, quand j'avais mon mois gratuit de 200 mbps j'étais bloqué à 48 également alors que c'est censé être 50, et là pareil 500 mbps/48mbps, quelqu'un a une solution ou peut-être connait la cause de cette "limitation"? je suis persuadé que ce n'est pas lié à mon ordinateur (cat 6, carte réseau gigabit, bons réglages), pour moi ça vient d'eux ou du modem qu'ils nous donnent

ps: je remarque aussi que parfois quand je fais le speedtest la partie de l'upload me fait monter le ping à 130 voire plus, alors qu'au download jamais, je me dis qu'il y a un lien entre les deux car chez les gens qui ont l'upload en entier (130 etc) ils n'ont pas de changement de ping

image.png.75a617dbb55848c69df616993b2ba65c.png

la meme chose avec mon abonnement 300 Mega je suis limiter a 50 en upload , meme quand il ont augmenter a 500 la meme chose ,

Link to comment
Share on other sites

@rilgain @hotsauce3  j'ai trouvé quelqu'un qui a le même problème que vous la solution qu'il a trouvé c'est qu'il a débranché du modem et de la prise optique le pigtail (jarretière) et puis l'à rebranché, le débit est revenu a la normale après cela

Edited by Niso
Link to comment
Share on other sites

Il y a 5 heures, popmpopm a dit :

Tu peut nous donné ton tx rx puissance de la ligne

image.png.033dfb696213fdd09abf21b9420aeecc.png

 

Il y a 3 heures, hotsauce3 a dit :

la meme chose avec mon abonnement 300 Mega je suis limiter a 50 en upload , meme quand il ont augmenter a 500 la meme chose ,

c'est bizarre..

 

Il y a 2 heures, Niso a dit :

@rilgain @hotsauce3  j'ai trouvé quelqu'un qui a le même problème que vous la solution qu'il a trouvé c'est qu'il a débranché du modem et de la prise optique le pigtail (jarretière) et puis l'à rebranché, le débit est revenu a la normale après cela

je ne suis pas sûr de bien avoir compris, je dois débrancher le câble qui vient de la prise optique puis le rebrancher, c'est ça? est-ce que le débrancher du modem suffit?

Link to comment
Share on other sites

@rilgain oui en tout cas y a beaucoup de gens qui ont ce problème essaye de débrancher le câble de la prise optique ou alors si ca ne marche pas tu peux réinitialiser le modem (factory reset) 

https://www.facebook.com/groups/995941107471580/permalink/2089211238144556/?app=fbl

https://www.facebook.com/groups/995941107471580/permalink/2088757578189922/?app=fbl

Edited by Niso
Link to comment
Share on other sites

il y a 7 minutes, rilgain a dit :

image.png.033dfb696213fdd09abf21b9420aeecc.png

 

c'est bizarre..

 

je ne suis pas sûr de bien avoir compris, je dois débrancher le câble qui vient de la prise optique puis le rebrancher, c'est ça? est-ce que le débrancher du modem suffit?

ta tx normale mais le rx qui est faible comme tu arrive a 500 facilement c'est bien je pense que l'upload peut êtres que c'est bridé depuis AT 

AT fait des changements aléatoire ils y'a qui ont l'opload qui égale le download ils y'a qui meme avec 500 ils ont l'upload le meme que avec 300 mega 

Link to comment
Share on other sites

il y a 5 minutes, Niso a dit :

@rilgain oui en tout cas y a beaucoup de gens qui ont ce problème essaye de débrancher le câble de la prise optique ou alors si ca ne marche pas tu peux réinitialiser le modem (factory reset) 

https://www.facebook.com/groups/995941107471580/permalink/2089211238144556/?app=fbl

si tu parle de débranché le cable optique la tu parle du signale tu veux optimisé le signale 

alors branche le cable qui vient de l'extérieur directement sans passé par le coupleur qui est sur le mur 

ils y'a meme qui siffle sur les connecteur de câble mais c'est un geste qui fait le contraire tu va salir la tête de câble optique et le signale deviendra encore médiocre  

Link to comment
Share on other sites

On 4/12/2024 at 3:18 PM, Niso said:

@rilgain @hotsauce3  j'ai trouvé quelqu'un qui a le même problème que vous la solution qu'il a trouvé c'est qu'il a débranché du modem et de la prise optique le pigtail (jarretière) et puis l'à rebranché, le débit est revenu a la normale après cela

j'ai essayer j'ai toujours le meme upload , je pense que ca vient de chez eux c'est un bridge .

16131673011.png

Edited by hotsauce3
Link to comment
Share on other sites

Bonsoir, je ne comprends pas pourquoi j'ai toujours mon upload limité à 47 Mbps et ça malgré plusieurs reboot, j'ai contacté AT sur leur page Facebook, selon eux j'ai bien reçu mon augmentation de débit, et qu'apparemment il n y a pas de problème avec mon abonnement, et pourtant je leurs ai bien expliquer qu'il y a un bridage, apparemment je me suis cassé la tête pour rien :(

SAVE_20240417_205841.jpg

Link to comment
Share on other sites

Il y a 7 heures, momo1985 a dit :

Bonsoir, je ne comprends pas pourquoi j'ai toujours mon upload limité à 47 Mbps et ça malgré plusieurs reboot, j'ai contacté AT sur leur page Facebook, selon eux j'ai bien reçu mon augmentation de débit, et qu'apparemment il n y a pas de problème avec mon abonnement, et pourtant je leurs ai bien expliquer qu'il y a un bridage, apparemment je me suis cassé la tête pour rien :(

SAVE_20240417_205841.jpg

nous sommes beaucoup dans ta situation, je n'ai aucune idée de comment régler ça

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Posts

    • Avis:  Les nouveaux membres vendeurs d'iptv doivent obligatoirement  détailler leurs offres (sans donner les prix ni des liens externes). Il leur est accordé un délai de 15 jours pour éditer leur 1er message afin de lister leurs abonnés ainsi que les testeurs sous peine de limitation ou d'interdiction de publications dans cette discussion.
    • Ah non, c'est juste le lien qui a changer pour je ne sais quelle raison...  
    • Faut-il débrancher ou laisser un téléviseur en mode de veille ? Vous avez  un nouveau téléviseur intelligent et vous vous demandez s'il vaut mieux le laisser en veille ou s'il faut l'éteindre complètement après chaque utilisation. Peut-être avez-vous entendu des arguments des deux côtés, vous ne savez pas qui a raison et vous ne voulez pas risquer d'endommager votre nouveau téléviseur avec de mauvais conseils. Ce n'est peut être pas ce que vous pensez , vous devez laisser le téléviseur en veille si vous l'utilisez quotidiennement. Débrancher et rebrancher un téléviseur plusieurs fois par jour exerce une pression inutile sur le transformateur, entraînant des dommages pouvant réduire la durée de vie de votre téléviseur. Pendant des périodes plus longues, vous devez débrancher le téléviseur de la prise de courant . Contrairement à ce que pensent la plupart des gens, laisser un téléviseur en veille est en réalité très sûr. La principale préoccupation des gens lorsqu'ils laissent leur téléviseur en mode veille lorsqu'ils ne sont pas utilisés est que l'écran risque de brûler. Cependant, cela vient généralement d’une confusion entre le mode veille et un économiseur d’écran. La veille éteint l'écran et met le téléviseur dans un état de faible consommation, tandis qu'un économiseur d'écran le maintient allumé. Il existe également de nombreux types d'économiseurs d'écran, certains sont spécialement conçus par les fabricants de téléviseurs pour réduire les rémanences en utilisant des images animées. Néanmoins, je recommande le mode veille car il éteint complètement l'écran, ce qui est bien mieux pour prolonger sa durée de vie. Qu'est-ce que le mode veille ? Le mode veille sur un téléviseur est très similaire à la fonction veille sur un ordinateur. Au lieu d'éteindre l'appareil, il le maintient dans un état de consommation inférieur à des fins d'économie d'énergie. Démarrer un téléviseur à partir du mode veille est généralement beaucoup plus rapide que de le démarrer à partir de zéro, car les fichiers du téléviseur sont déjà chargés. Et si vous partez pendant des semaines, des mois ou en vacances ? Le mode veille est clairement sûr à utiliser, et il est si sûr que les fabricants de téléviseurs utilisent le bouton d'alimentation de la télécommande pour mettre le téléviseur en veille. Cependant, il y a certains inconvénients à laisser un téléviseur dans un état de consommation faible pendant de longues périodes. Les principaux risques sont les surtensions. Même si la plupart des téléviseurs disposent d'alimentations capables de gérer de petites surtensions, les plus importantes peuvent néanmoins endommager les composants, surtout lorsqu'ils sont en mode veille. Pour cette raison, si vous prévoyez de ne pas utiliser votre téléviseur pendant un certain temps, c'est une bonne idée de le débrancher du mur pour vous assurer qu'il est complètement éteint. Une surtension peut se produire également pendant que votre téléviseur est allumé. Bien que les téléviseurs soient généralement conçus pour gérer les surtensions, certains peuvent néanmoins endommager les composants. Si votre téléviseur n'est pas endommagé par une surtension il est seulement bloqué avec la led rouge allumée, vous devrez peut-être le réinitialiser aux paramètres par défaut. Les étapes à suivre varient selon le modèle. Une méthode courante consiste simplement à débrancher le téléviseur, à le laisser éteint pendant 60 secondes, puis à le rebrancher. Un autre argument dissuadant de  laisser un téléviseur en veille est qu'il consomme toujours de l'électricité, pas beaucoup, mais cela peut se répercuter sur votre facture d'énergie. La quantité d'électricité qu'un téléviseur consomme en veille représente généralement 2 à 5 % de sa consommation électrique typique. Un téléviseur qui consomme 145 watts/h bouffera qu' environ 2,9 à 7,25 watts/h en mode veille.        
    • le site est encore foutu...plein de liens dans lespace client ne fonctionne meme pas !!!!!!!!!!!!!!!!!!!!!!!!!!!
    • Sur un lecteur IPTV   le temps de téléchargement  du contenu iptv au démarrage dépend de la grandeur des listes du live, de l'epg ,de la vod , des séries à télécharger , du débit de la connexion internet ainsi que de la quantité de  mémoire RAM dont est équipé l'appareil multimédia .
×
×
  • Create New...