Jump to content
nachtigale

Probléme de debit chez Eepad !!!!!

Recommended Posts

Bonsoir, je fais mon retour sur ce forum après plusieurs mois d'absence, malheureusement ça coïncide également avec le retour des problèmes (perso) de connexion !!!!!!!!!

 

Alors j'ai des chute de débit chaque 5 à 10 Mins, qui font pas le même occasion l'MSN se déconnecter !!!!! Et ceux depuis trois jours !!!!

Quelques amis abonné chez AT ont le même problème alors que nous somme dans des régions différentes d'Alger, est-ce un problème général dû à la fibre optique qui nous relie avec la France ?????

Merci de me répondre !!!! ^^

 

screenshot1uk4.jpg

 

Le graphe représente un laps de temps de 10 Minutes !!!!!!

Share this post


Link to post
Share on other sites
Guest salimdz

screenshot1uk4.jpg

 

la connexion chez moi elle est stable

Share this post


Link to post
Share on other sites
Guest salimdz
T'es chez Eepad sur Alger ?????

 

oui mon frère

Share this post


Link to post
Share on other sites

J'ai le même problème nachtigale depuis environ trois jours, des coupures muets de connexions qui qui se répètent...

Share this post


Link to post
Share on other sites

Slt , de mon coté eepad a Oran (es-senia) aucun probleme pour l'instant

Share this post


Link to post
Share on other sites
J'ai le même problème nachtigale depuis environ trois jours, des coupures muets de connexions qui qui se répètent...

 

C'est exactement la description de mon problème car pas de désynchronisation comme ils disent chez Eepad, mais bien chute de débit à zéro !!!!!!!!!

Est-ce que tu en connaitrai la cause ????

Share this post


Link to post
Share on other sites

La cause ??!! c'est le service qui est nul , la connexion en general chez nous est nulle , faut pas espérer plus avec nos providers .

 

salutations

Share this post


Link to post
Share on other sites
La cause ??!! c'est le service qui est nul , la connexion en general chez nous est nulle , faut pas espérer plus avec nos providers .

 

salutations

 

Il doit bien y avoir une cause ponctuelle, car je n'ai plus eu de problème (sauf quelques silences HTTP de temps en temps) après m'être plains plusieurs au niveau de Bir Mourad Rais !!!!!

Share this post


Link to post
Share on other sites

Je Crois que le blem vient de chez AT, c à dire de la ligne elle méme ; vérifiez votre ligne fixe directe..pas de la box (pas le 082)

Share this post


Link to post
Share on other sites

Non ma ligne est récente, et elle fonctionne très bien, aucun truc n'a été changé par AT, c'est bien de chez l'Eepad, la preuve ils ne répondent pas quand on les appel, ils savent qu'ils ont un truc à se reprocher !!!!!!

Share this post


Link to post
Share on other sites

pour moi, tout est rentrée dans l'ordre aujourd'hui, connexion stable, pas de micro coupure ni de silence http, pourvu que ça dure, comme disait l'autre....

à bon entendeur....

Share this post


Link to post
Share on other sites

je suis dans la region de Reghaia, et pour le test de connexion je peux pas le faire pour le moment, vu que je telecharge avec emule à 45 Ko/s, et ça fausse le resultat du test de connexion.

Share this post


Link to post
Share on other sites

Le test ne sert à rien parce que le débit est excellent pendant 5 à 6 minutes, puis tombe à zéro pendant 30 secondes, pour revenir à la normal et ainsi de suite depuis 4 jours !!!!!!

Share this post


Link to post
Share on other sites

nachtigale t'auré pas installé un truc genre nouveau antivirus ? car des fois leurs firewall ou controle parental bloque l'accés à plusieurs sites ...é des trucs du genre..

 

bof sinon faut se déplacer chez l'agence Eepad s'ils réponden pas au tel

Share this post


Link to post
Share on other sites

moi aussi j'ai ce problème depuis 3 jours a Dar el Beida, aujourdhui apres 35 minutes de connexion, rien a signaler, j'espere qu'ils ont regler le probleme.

Share this post


Link to post
Share on other sites
Guest K_ribou

Change de provider, prend Anis, j'étais chez eepad et j'ai eu les mêmes problèmes pendant pratiquement 12 mois, et ils accusent toujours la ligne AT, depuis que je suis chez AT ma ligne fonctionne trés bien.

@+

Share this post


Link to post
Share on other sites
Le test ne sert à rien parce que le débit est excellent pendant 5 à 6 minutes, puis tombe à zéro pendant 30 secondes, pour revenir à la normal et ainsi de suite depuis 4 jours !!!!!!

 

Bonjour

 

j'ai se probleme depuis qlq mois deja je suis de blida je reste tjrs connecté mais pas de débit avec la desynchronisation du modem , un ami a le meme probleme alors c'est pas des lignes comme ils disent chaque fois aux gens

Share this post


Link to post
Share on other sites
nachtigale c'est réglé le problème de avec l'eepad non ?

 

Non toujours le même problème !!!!!!

J'ai demandé à mon père d'appeler l'Eepad, parce que je me sais trop impulsif, et j'avais peur de m'entendre dire "que y'a aucun problème de notre coté" et de fait me mettre à les insulter !!!!!!!!!

 

J'ai bien fait car c'est effectivement ce qu'on lui a dis, donc je suis obligé de me déplacer chez eux, et de leur faire tout un bordel !!!!!!!

 

@Shincus : Non, rien du temps, je suis tellement occupé avec le boulot que je te télécharge plus et n'installe plus rien sur mon pc !!!!!!

Share this post


Link to post
Share on other sites

mon frère a un modem easy qui n'utilise plus es ce que je peut faire mon abonnement avec sans payer 06mois et payer 1mois

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • salam je te réponds pour l'irone , oui pas de souci si gogo ne te convient pas tu peux mettre dessus ce que tu veux
    • salut tous me monde je suis intéressé par une solution IPTV et je m'y perds avec toutes les android BOX disponibles, quel meilleur choix entre icone z7, z8 ou zx ? sachant que le z8 est 5000da plus cher que les autres pour 1go de RAM en + si j'ai bien compris, elles sont toutes sous android 7, peut-on mettre la dernière version ? il y a également le démo icone IRON pro qui semble intéressant mais qui fait cardsharing (serveur illimité) + IPTV (GOGO), peut-on installer d'autre appli IPTV dessus car GOGO ne me convient pas ? je suis intéressé par les serveurs sus cités par genio merci de vos conseils nb: connexion 8 méga
    • Bonjour 1nconito, merci pour ta réponse, Justement je ne veux pas baisser le SNR margin mais l'augmenté même si je perds en débit je veux gagner en Vitesse de connexion  ! car ma connexion est trop bizarre,  malgré un PING stable et pas de paquet loss je lag dans les Jeux online et j'ai l'impression d'avoir un PING 10 Fois supérieur a celui affiché ! sauf dans très rares cas ou tout devient parfait mais ça arrive genre 1 jour chaque 3 ou 6 mois juste histoire de te faire gouter ce que tu rate dans ta vie comme expérience gaming online a cause d'Algérie télécom dans un autre pays tu quitte direct cet ISP pour un autre meilleure, mais en Algérie tés obligé de devenir expert en TIC pour trouver des solution toi même ....   
    • @wosiris a deja repondu a cette meme question plus haut...oui tu sera a 8 megas...et tu vas payer 3250 (meme s'il n'a jamais confirmé ce prix...)
    • tu peux baisser ton SNR download, mais pas l'upload car il est fixé par le dslam, par contre le snr download est fixé par ton modem  si tu arrives a atteindre les 8 mo avec un snr de 17db, ca ne te serviras a rien de le baisser, car le but de d'une telle demarche est d'arriver a atteindre le debit maximum autorisé par ton abonnement, ca te permet de grignoter encore 1 ou 2 mbps t'a effectivement un snr assez elevé , mais je pense que c'est justifié vu les 800m qui te séparent du terminal msan, pour te donner un ordre d'idée, moi je suis a 300m et j'ai 8db en download et 12 en upload, j'ai deja essayé de le baisser a 4db et je n'ai eu aucune difference, puisque j'arrivais deja par defaut a atteindre les 8bps  mais sache plus le snr est bas plus t'aura des erreurs  CRC,et peut etre bien des desync,  pour une utilisation normale d'internet ,(web, youtube , FB) ca ne derange pas tellement mais pour le gaming ca va  empirer les choses    
×
×
  • Create New...