Jump to content
lardz

probleme MSN au secour

Recommended Posts

salut,

 

j un gros probléme avec MSN messenger lorsque je chat, d que j'envoie un message

 

mon modem déconnecte, et le témoin (link) devien jaune,

 

je serai obliger d'eteindre le modem et de le redemarer....

 

......il ya une solution...????

 

 

Modem: Huwawei smartAX MT880

 

Connection: ADSL Fawri 128

Edited by lardz

Share this post


Link to post
Share on other sites

Pour te rendre sur ta boite mail ou Messenger, connecte toi à partir de la page d'accueil MSN mieux que de passer par l'icône sur ton bureau.

 

J'avais vecu ce problème et j'avais adopté cette solution qui était plus efficace.

 

Bon, maintenant nous sommes divorcés et je me suis remarié avec gmail et ma deuxième est Y/mail.

 

Bonne chance.

Edited by habib

Share this post


Link to post
Share on other sites

salam alikoum

mm probleme chez moi avec fawri 128,impssible de ce connecter a msn,mm j'ai remarquer en ce connectant a relakks ,VPN,quand je verifier le port avec utorrent il n'est pas ouvert comme d'habitude il est ecrit ERROR ,c comme je suis directement connecter avec fawri.

Share this post


Link to post
Share on other sites

Salem,

 

Je ne sais pas si c'est HS ou pas mais moi j'utilise Yahoo Messenger et j'ai ajouté tout mes contacts de Hotmail et ça marche très bien...aucun problème de connexion.

Share this post


Link to post
Share on other sites

bonjour ami

voila ppt vous avez un bp de modem il faut si neccessire reinstaller votre modem

je crois c'est simple come manipu......

 

merci tes nouvelles ....

Share this post


Link to post
Share on other sites
merci,

 

 

mes amis je v essayé les solutions

 

 

slt,

en fait, tu dois upgrader ton modem MT880, ou le changer carrement , car j'avais deja ce problème, j'ai essayé pas mal de truc, la seul qui a pu tenir c'est le Plug and Play, ensuite j'ai changé le modem avec la version récente, et >Plus de problème .

bonne chance.

Share this post


Link to post
Share on other sites

j'ai deja eu ce problème de voyant link qui clignote mais c'était pas msn le problème mais un prob de ligne telephonique & ça ce déconnecter a chaque fois surtout le jour ou il y'avait de la pluie, j'ai du arceler AT jusqu'a qu'ils me regle le prob & maintenant el hamdoulah je n'ai plus de prob !!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...