Jump to content

Recommended Posts

moi je suis a Constantine et depuis un moi il y a des déconnexion fréquentes dans le jours comme dans la nuit et un débits qui se balance entre 100 e 10 kps je suis dégouté je suis aller les voir mainte fois mais rien n'est fais je suis dégouté dégouté

Share this post


Link to post
Share on other sites

pour l'upload c'est un peu normal c'est à cause de nos vieux câbles en cuivre, pour le download c'est super si c'est comme sa toute la journée. moi le soir je dépasse jamais 20 ko/s :(

Share this post


Link to post
Share on other sites

Même si la qualité de nos câbles en cuivres est médiocre, cela n'influencera pas la qualité de la bande passante en upstream à ce point ! Surtout que le ping et le downstream est bon ! Je n'arrive toujours pas à comprendre une telle baisse de qualité de l'upload !!

Share this post


Link to post
Share on other sites
regarde les stats de ton modem , le SNR margin et l'atténuation.

et quelle est la moyenne pour savoir si on est dans les normes ou pas ?

Share this post


Link to post
Share on other sites

Alors voilà ce que j'ai :

 

7zg3.jpg

 

 

Statistics -- ADSL

 

Mode: ADSL2

Line Coding: Trellis On

Status: No Defect

Link Power State: L0

 

Downstream Upstream

SNR Margin (dB): 4.5 4.2

Attenuation (dB): 45.0 25.0

Output Power (dBm): 12.6 18.8

Attainable Rate (Kbps): 1200 59

Rate (Kbps): 1108 138

MSGc (number of bytes in overhead channel message): 60 16

B (number of bytes in Mux Data Frame): 34 6

M (number of Mux Data Frames in FEC Data Frame): 4 16

T (Mux Data Frames over sync bytes): 1 2

R (number of check bytes in FEC Data Frame): 16 14

S (ratio of FEC over PMD Data Frame length): 3.9245 24.0000

L (number of bits in PMD Data Frame): 318 42

D (interleaver depth): 16 1

Delay (msec): 15 6

 

Super Frames: 4451290 309536

Super Frame Errors: 496 0

RS Words: 73446298 3372266

RS Correctable Errors: 467913 3758

RS Uncorrectable Errors: 2266 N/A

 

HEC Errors: 454 0

OCD Errors: 0 0

LCD Errors: 0 0

Total Cells: 188463165 95659797

Data Cells: 497732 16206326

Bit Errors: 0 663

 

Total ES: 361 3

Total SES: 32 0

Total UAS: 393 818

Edited by Arachnosoft

Share this post


Link to post
Share on other sites

Ton SNR Margin est très mauvais, si je me souviens bien de mes recherche a l'époque ou j'avais ce problème; lorsqu'il descend en dessous de 5.5 le modem perd la synchronisation adsl.

Pour régler le problème de SNR Margin j'avais changé la modulation de ADSL2 à ADSL G.DMT , j'ai gagné de précieux point qui font que je perd plus aussi souvent la connexion, je te conseil donc d'essayé de le faire vu que t'es aussi en ADSL2.

Edited by ben580

Share this post


Link to post
Share on other sites

dans mon cas :

 

 

 

[TABLE=width: 100%]

[TR]

[TD]Link Information

[TABLE=class: datatable, width: 100%]

[TR]

[TD][/TD]

[TD=width: 30px][/TD]

[TD=width: 220px][/TD]

[TD=width: 50px][/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Uptime:[/TD]

[TD=colspan: 3]0 days, 3:44:10[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Modulation:[/TD]

[TD=colspan: 3]G.992.5 annex A[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Bandwidth (Up/Down) [kbps/kbps]:[/TD]

[TD=colspan: 3]82 / 8.189[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Data Transferred (Sent/Received) [MB/MB]:[/TD]

[TD=colspan: 3]89,84 / 411,99[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Output Power (Up/Down) [dBm]:[/TD]

[TD=colspan: 3]11,5 / 0,0[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Line Attenuation (Up/Down) [dB]:[/TD]

[TD=colspan: 3]40,0 / 22,0[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]SN Margin (Up/Down) [dB]:[/TD]

[TD=colspan: 3]6,0 / 7,5[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Vendor ID (Local/Remote):[/TD]

[TD=colspan: 3]TMMB / IFTN[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Loss of Framing (Local/Remote):[/TD]

[TD=colspan: 3]0 / 0[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Loss of Signal (Local/Remote):[/TD]

[TD=colspan: 3]0 / 0[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Loss of Power (Local/Remote):[/TD]

[TD=colspan: 3]0 / 0[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Loss of Link (Remote):[/TD]

[TD=colspan: 3]0[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]Error Seconds (Local/Remote):[/TD]

[TD=colspan: 3]0 / 0[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]FEC Errors (Up/Down):[/TD]

[TD=colspan: 3]0 / 166.951[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]CRC Errors (Up/Down):[/TD]

[TD=colspan: 3]0 / 454[/TD]

[/TR]

[TR]

[TD=colspan: 4]spacer.gif[/TD]

[/TR]

[TR]

[TD=width: 170]HEC Errors (Up/Down):[/TD]

[TD=colspan: 3]0 / 414[/TD]

[/TR]

[/TABLE]

[/TD]

[/TR]

[/TABLE]

Share this post


Link to post
Share on other sites

@Aimebob : tes stats sont très mauvaises , je me demande comment t'arrive à te connecter , 40 DB en Line Attenuation en Upload , ça explique que ton débit en upload est bridé à 80 kbps (10 ko/s).

 

ton SNR Margin est très mauvais aussi 6DB contre 20 dB pour une connexion ADSL normale.

Share this post


Link to post
Share on other sites

salam,

 

dites les gars , est-ce que vous avez remarqué une chute de bande passante ces derniers jours ? depuis 4 jours je dépasse pas 256 kbps la journée et le matin à peine si j'atteins 512 kbps alors que avant le matin j'ai toujours eu 1 Mbps :(

Share this post


Link to post
Share on other sites
Effectivement j ai remarque la meme chose depuis une dizaine de jours

Easy 1 MB a annaba

 

 

moi aussi je dépasse pas 0.35-0.5 méga la journée

Share this post


Link to post
Share on other sites

Salam,

 

Personnellement que ce soit au bureau ou @ home je ne souffre d'aucune baisse de débit, si c'est le cas je change de fournisseurs personnel et je règle mon problème.

Share this post


Link to post
Share on other sites

salut a tous ! de puis un moment je soufre une connexion instable mais bizzar ! ping @ google.fr 28ms (stable) p2p ~ 200k/s mais la navigation et le direct dl catastrophe(nadba) même ça lag a mort dans l'online et je peut même pas faire un test de speedtest ! qlq1 peux m’éclaircir svp !

 

fawri 2Mo Constatnine

Share this post


Link to post
Share on other sites
salut a tous ! de puis un moment je soufre une connexion instable mais bizzar ! ping @ google.fr 28ms (stable) p2p ~ 200k/s mais la navigation et le direct dl catastrophe(nadba) même ça lag a mort dans l'online et je peut même pas faire un test de speedtest ! qlq1 peux m’éclaircir svp !

 

fawri 2Mo Constatnine

 

oui moi aussi j'habite à ctn et je suis dans le même cas (affilier a l'agence deksi) mais moi c'est depuis des années que je souffre de ça, essaye d’utiliser un vpn ça va atténuer le problème

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...