Jump to content

Modem VDSL ZTE -ZXDSL 931WII


tinisius
 Share

Recommended Posts

Il y a 6 heures, gfk1 a dit :

moi j'ai trop de deconnexion en wifi il faut à chaque fois rebooter le modem

si quelqu'un a une solution

merci d'avance

tu a ouvert une nouvelle discutions  et posté ici aussi , patience pas besoin de plusieurs postes

     déconnexion ou perte de connexion et quelle version du firmware tu utilise 

Edited by tinisius
  • Like 1
Link to comment
Share on other sites

@tinisius alors j'apporte du nouveau, la VDSL est rétablie, j'ai flashé le modem avec le firmware ZXDSL 931WIIV1.5.0b_Z31_FI2 et nous avons toujours les pertes de connexion aléatoires, jusqu'au reboot du modem. Je vais essayer de configurer le VR600 V3 et tester avec.

Autre chose, pour la config VDSL, en suivant les étapes plus haut, ça n'a pas marché, dans mon cas, il ne faut pas cocher "Enable VLAN Mux" 

  • Like 1
Link to comment
Share on other sites

Le 13/01/2022 à 14:23, parazitenew a dit :

@tinisius alors j'apporte du nouveau, la VDSL est rétablie, j'ai flashé le modem avec le firmware ZXDSL 931WIIV1.5.0b_Z31_FI2 et nous avons toujours les pertes de connexion aléatoires, jusqu'au reboot du modem. Je vais essayer de configurer le VR600 V3 et tester avec.

Autre chose, pour la config VDSL, en suivant les étapes plus haut, ça n'a pas marché, dans mon cas, il ne faut pas cocher "Enable VLAN Mux" 

essai la   Version ZXDSL 931WIIV1.5.1a_E31_RU c'est la meme version d'origine  du modem  sauf Russe pas DZ .dit quant ta la perte de connexion  essai de changer les DNS dans le modem ou directementsur la carte réseau du pc et dit moi si la connexion démarre sans reboote

Link to comment
Share on other sites

il y a 49 minutes, tinisius a dit :

essai la   Version ZXDSL 931WIIV1.5.1a_E31_RU c'est la meme version d'origine  du modem  sauf Russe pas DZ .dit quant ta la perte de connexion  essai de changer les DNS dans le modem ou directementsur la carte réseau du pc et dit moi si la connexion démarre sans reboote

La version "a" était celle d'avant. La perte de connexion est comme suite: Le voyant internet du modem reste allumé comme si il est toujours connecté, mais aucun site ne peut être ping. Si c'est un souci de DNS je devrais pouvoir ping une adresse IP. Je testerai dimanche.

Link to comment
Share on other sites

Il y a 11 heures, parazitenew a dit :

La version "a" était celle d'avant. La perte de connexion est comme suite: Le voyant internet du modem reste allumé comme si il est toujours connecté, mais aucun site ne peut être ping. Si c'est un souci de DNS je devrais pouvoir ping une adresse IP. Je testerai dimanche.

inchallah mon frère de mon coté en ADSL avec la Version -ZXDSL 931WIIV1.5.0a_E31_RU c'est le meme phénomène état normale  Le voyant internet du modem reste allumé  alors sans reboote je change DNS dans le modem ou j'ajoute sur PC  sa refonctionne après in certain moment puis ça se bloque . mais la version ZXDSL 931WIIV1.5.0b_Z31_FI2 marche sans aucun problème de mon coté ADSL toujours

il ya aussi la ZXDSL 931WIIV1.5.1a_E31_RU essai la la pour voir 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




  • Posts

    • ça va te paraitre curieux mais apres avoir lu ton message !!j'allume mon ac51 et la Pouf la Led "DSL" ne s'allume pas alors que le voyant internet est allumé !! c curieux alros que je l'utilise une fois par semaine (quand j'essai de voir si la VDSL est activé ou pas encore ) !!! j'ai fait un reset et rien !! le meme probleme !! et de ton coté ça reste toujours éteint ?
    • Merci beaucoup ! Tout simplement. tu nous permet de profiter de nos abonnements. Je me répète mais merci !
    • Merci pour tes efforts. Tu me permets de profiter de mon abonnement sur ma TV LG Smart ancien modèle.
    • J'ai envoyé le fichier m3u provisoire N°3 pour ceux qui ont déjà fait la demande en mp Dans cette mouture les chaines partiellement classées avec une nette amélioration que dans le précédent fichier. Ces groupes de chaines sont complets et à jour (seront affichées avec leurs noms après le préfix): |FR| Noms de Chaines françaises |DZ| Noms de algeriennes |TU| Noms de Chaines tunisiennes |MA| Noms de Chaines marocaines et les Noms des  principales chaines de Beinsports AR Les chaines qui sont en écran noir ou affichées sans noms indiquées comme : |FR|" Chaines + un numéro" (Peu de Chaines FR Sans noms) |AR| "Chaines + un numéro" (Sans noms) sont : - soit des flux non utilisés actuellement par la source - soit flux en trop haut définition non supportable par ma connexion. - soit des chaines ouvertes mais qui n'affichent pas leur nom. Pour les autres regroupement de chaines par pays le classement est en cours Dans ce fichier  il n'y pas de code donc il faut remplacer les xxxxxxxxxxxxxxxxx par vos propres codes valides. NB: Pour arriver à ce résultat plus de 10.000 flux sur 200.000 trouvés ont été traités .  
    • @DarkMat66 je rêve d’avoir un bon ping et une connexion stable 😣 ,ah ouais ça va être chaud lol je connais pas trop c’est configuration les valeurs et tout mais je v voir sur le net comment je peux configurer tout ça merci 🙏🏼 
×
×
  • Create New...