Jump to content
parazitenew

Grosse chute de débit

Recommended Posts

Bonsoir, depuis ce WE, je subis une grosse chute de débit. Les pages sont lentes à charger, un speed teste de 0.52 mb/s sur le serveur de Marseille, 37ms; mais téléchargement de 4mb/s via IDM en multi source. Même chose pour les torrents.

 

Qu'en est il pour vous?

Share this post


Link to post
Share on other sites

J'avais exactement la même chose depuis le début de ramadan, mais aujourd'hui ça semble s'être amélioré. Mais bizarrement pour moi le speedtest était relativement bon sauf les pages qui mettaient un temps fou pour se charger. Les vidéos Facebook...n'en parlons pas

 

Envoyé de mon HTC One_M8 en utilisant Tapatalk

Edited by wosiris

Share this post


Link to post
Share on other sites

Ya des gens qui ont des problèmes de Streaming aussi mais le téléchargement normal .... bizarre tout ça, j'ai remarqué même sur les réseaux mobiles quand on télécharge une vidéo sur youtube on sent qu'il y a quelque qui déconne c'est comme si y a une sorte de bridage et sur un réseau 4G on peut facilement se rendre compte que la vitesse est anormale car quand ça télécharge à 20 Mbit/s sur un autre site et que sur youtube ça coince parfois ça s'arrête et ça reprend ... et j'ai remarqué ça depuis un moment genre depuis l'année passée mais ça part et ça revient.

 

Je sais pas si ça vient de Youtube ou de l'Algérie ou bien un problème de l'Algérie avec Youtube :p

 

Du coup des fois je suis obligé de passer par des sites tiers pour télécharger une vidéo youtube (comme ça je suis sûr d'utiliser le maximum de ma bande passante).

 

Est-ce que ça vous arrive à vous ?

Edited by Hicham

Share this post


Link to post
Share on other sites
Ya des gens qui ont des problèmes de Streaming aussi mais le téléchargement normal .... bizarre tout ça, j'ai remarqué même sur les réseaux mobiles quand on télécharge une vidéo sur youtube on sent qu'il y a quelque qui déconne c'est comme si y a une sorte de bridage et sur un réseau 4G on peut facilement se rendre compte que la vitesse est anormale car quand ça télécharge à 20 Mbit/s sur un autre site et que sur youtube ça coince parfois ça s'arrête et ça reprend ... et j'ai remarqué ça depuis un moment genre depuis l'année passée mais ça part et ça revient.

 

Je sais pas si ça vient de Youtube ou de l'Algérie ou bien un problème de l'Algérie avec Youtube :p

 

Du coup des fois je suis obligé de passer par des sites tiers pour télécharger une vidéo youtube (comme ça je suis sûr d'utiliser le maximum de ma bande passante).

 

Est-ce que ça vous arrive à vous ?

 

Bizarrement, chez moi c’est tout l’inverse de ce que tu dis. En particulier le streaming vidéos via Facebook, c’est carrément inutilisable, ( je décroche d’ailleurs de facebook) mais YouTube fonctionne à merveille, les vidéos se chargent tout le temps en 1080p en automatique, et parfois même en 1440p sur mon mac sans aucune saccade. Les mises à jour d’iOS met un temps fou, mais sur android aucun soucis d’aucun ordre. J’ai même pensé qu’algerie telecom bride les ports tcp/udp d’Apple, c’est la seule explication que j’ai trouvé

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Bizarrement, chez moi c’est tout l’inverse de ce que tu dis. En particulier le streaming vidéos via Facebook, c’est carrément inutilisable, ( je décroche d’ailleurs de facebook) mais YouTube fonctionne à merveille, les vidéos se chargent tout le temps en 1080p en automatique, et parfois même en 1440p sur mon mac sans aucune saccade. Les mises à jour d’iOS met un temps fou, mais sur android aucun soucis d’aucun ordre. J’ai même pensé qu’algerie telecom bride les ports tcp/udp d’Apple, c’est la seule explication que j’ai trouvé

 

J'ai pas parlé de Streaming ... j'ai parlé de téléchargement depuis youtube moi aussi le streaming marche à merveille mais qu'on j'essaye de télécharger une vidéo youtube beh le débit est faible.

 

Essaye de télécharger une vidéo avec idman !

Share this post


Link to post
Share on other sites

Voilà ce que j’ai trouvé aujourd’hui en surfant sur le web. Microsoft installe un datacenter au fond de l’océan au large des côtes écossaises contenant 864 serveurs pour accélérer internet, et qui n’aura besoin d’aucune maintenance pendant 5 ans

http://www.phonandroid.com/microsoft-installe-un-datacenter-au-fond-de-latlantique-pour-accelerer-internet.html

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
J'ai pas parlé de Streaming ... j'ai parlé de téléchargement depuis youtube moi aussi le streaming marche à merveille mais qu'on j'essaye de télécharger une vidéo youtube beh le débit est faible.

 

Essaye de télécharger une vidéo avec idman !

 

Ah j’avais pas compris le truc, mais juste par curiosité, pourquoi tu veux télécharger des vidéos youtube si elles stream bien

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Ah j’avais pas compris le truc, mais juste par curiosité, pourquoi tu veux télécharger des vidéos youtube si elles stream bien

 

pourquoi on télécharge des trucs ? pour les sauvegarder, un clip vidéo par exemple ou une émission (reportage) :)

Share this post


Link to post
Share on other sites

Qui d’entre vous rencontre des chutes de débit internet à partir de l’après-midi ? J’ai une connexion idéologique 4mo et depuis jeudi passé, chaque après-midi jusqu’au lendemain matin, c’est inutilisable

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Les chutes de débit font partie du service .... si y a plus de chutes de débit ça voudrait dire qu'on est devenu un pays normal et jusqu'à preuve du contraire ce n'est pas le cas :)

 

Même en FTTH le débit ma yewsselche donc tkt !

Share this post


Link to post
Share on other sites

Trop fooort ils devraient vraiment mettre ça dans leur offre ça fait plus vrai !

Share this post


Link to post
Share on other sites

Un petit speedtest d’une connexion idoom 4M à 23h00

cf4cdcdcab6101d00b960fed618c6711.png

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Algerie Telecom est un cyber café national :wink-new:

 

You made my day hahahahahaha

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Vous.. Vous avez des chutes de debits... Moi j'ai carrément la coupure du voyant adsl chaque soir.. Depuis 10 jours a 21.00 et ce jusqu'au lendemain !!! Et ce n'est pas que moi.. Plusieurs amis ont cela... Ain benian, el biar et didouche mourad !!! Qu'est ce sui se passe.. Purée !???

Edited by genio

Share this post


Link to post
Share on other sites
Vous.. Vous avez dzs chutes de debits... Moi j'ai carrément la coupure du voyant adsl chaque soir.. Depuis 10 jours a 21.00 et ce jusqu'au lendemain !!! Et ce n'est pas que moi.. Plusieurs amis ont cela... Ain benian, el biar et didouche mourad !!! Qu'est ce sui se passe.. Purée !???

 

T’as essayé de les appeler ou passer chez eux pour savoir ?

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

ma reclamation est en cours....avant j'avais le voyant ADSL qui s'eteingnait chaque soir a 21h...mais maintenant il ne veut plus se rallumer! j'ai tenté un autre filtre ADSL ou un branchement direct dans la boite du phone...mais NIET....ACTEL m'a demandé de patienter 72h..si ca perdure je devrai demander une suspension de mon abonnement...Rabi yasstar

Edited by genio

Share this post


Link to post
Share on other sites

Pour ma part, le voyant adsl reste allumé mais aucune connexion. Speedtest ne se lance pas et aucune page ne s’ouvre

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
et encore des coupures ce matin

 

T’es dans quelle region ? Moi Blida et c’est pareil. J’ai changé le dns de Google vers un autre que j’ai trouvé sur le net, j’ai redémarré le routeur et ça semble être rentré dans l’ordre

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.



  • Posts

    • produit Vendu .  
    • L'antivirus ,Le pare feu ou le fichier Hosts qui peuvent aussi te bloquer l'accès au modem. -Débranche le câble qui relie le modem au filtre adsl ensuite désactive temporairement l'antivirus et/ou tout pare feu  et tente la connexion à 192.168.1.1 -Si la connexion au modem ne s'établit pas il faut en tant qu"administrateur ouvrir le fichier hosts (sans extension) qui se trouve dans C:\Windows\System32\drivers\etc Ce fichier s'ouvre comme un fichier.txt Il doit y avoir la ligne suivante : 127.0.0.1  localhost s'il y'a d'autres lignes en dessous que tu n'as pas ajouté il faut les supprimer Redémarre le pc  et vérifie si tu peux te connecter au modem
    • Salut Il semble que sur ce modem il n'est pas possible de configurer le Qos en choisissant le débit maximal pour chaque appareil connecté. J'ai trouvé dans un forum anglais comment affecter un débit unique et égal pour pour tous les appareils connectés. je cite (traduction google): "ÉTAPE 1: Connectez-vous à la page ADSL en donnant votre nom d'utilisateur et votre mot de passe. Par défaut, le nom d'utilisateur est le mot de passe administrateur également admin. ÉTAPE 2: Une fois connecté, cliquez sur l'onglet "ADVANCED"  et cliquez sur "ADVANCED SETTINGS". ÉTAPE 3: Dans ADVANCED SETTINGS, vous trouverez les paramètres Advanced Wireless Settings. Par défaut, la vitesse de transmission est Auto. ÉTAPE 4: Cliquez sur le taux de transmission, cela fera tomber une liste de valeurs de 1 à +ou-300 selon l'abonnement. Ici, les valeurs sont Mbps. Choisissez la vitesse souhaitée à laquelle vous souhaitez envoyer les données vers tous les appareils. ÉTAPE 5: Par exemple, si votre vitesse de données est de 4 Mbps et que vous souhaitez contrôler votre vitesse de données à 2 Mbps , changez la valeur à 2 et cliquer sur SUBMIT en fin de page. Vous pouvez maintenant tester la vitesse de votre connexion de données . Vous obtiendrez le débit de données inférieur à votre vrai."Fin de citation Donc à toi de trouver l'équilibre selon le nombre d'appareils connectés à ton modem sachant que 4 Mbps au minimum sont nécessaire pour l'iptv.
    • Et est-ce que je peux flasher le mien avec ces firmwares ? C'est aussi un routeur 
    • je ne pense pas qu'elle doit obligatoirement commencer par un 02. elle doit juste contenir 6 paires de lettres et chiffres
×
×
  • Create New...