Jump to content
parazitenew

Grosse chute de débit

Recommended Posts

mouais

j'en conclue que le dns rends quand même la co plus rapide suite a ce que tu as dis :)

 

J'en conclus que tu n'a rien pigé de ce que j'ai raconté :D

Share this post


Link to post
Share on other sites

j'ai rien depuis des mois apparemment problème souterrains, je regrette même la chute drastique du debit

Share this post


Link to post
Share on other sites

Hi guys, de retour sur le forum pour vous reparler des chutes de débit et ce depuis jeudi. En effet, la connexion est catastrophique (4M idoom) rien ne se charge, facebook est le pire. même youtube affiche les vidéos en 144p. Qui d’autre d’entre vous subit leur incompétence ?

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Tu sais tres bien que c'est normal ! Chez yoi une fois.. Puis chez moi dans 20 jours.. Et puis chez un autre après etc... C'est comme ca depuis la création d'Internet en Algérie

Share this post


Link to post
Share on other sites
Hi guys, de retour sur le forum pour vous reparler des chutes de débit et ce depuis jeudi. En effet, la connexion est catastrophique (4M idoom) rien ne se charge, facebook est le pire. même youtube affiche les vidéos en 144p. Qui d’autre d’entre vous subit leur incompétence ?

 

En Algérie c'est quand ta pas de problème de connexion qu'il faut s'inquiéter pas le contraire .... plusieurs wilayas subissent des chutes de débit depuis le week-end .... ils doivent encore bricoler ces amateurs.

Share this post


Link to post
Share on other sites
En Algérie c'est quand ta pas de problème de connexion qu'il faut s'inquiéter pas le contraire .... plusieurs wilayas subissent des chutes de débit depuis le week-end .... ils doivent encore bricoler ces amateurs.

 

Je ne m'inquiète jamais quand la connexion est bonne ce qui est relativement rare. L'application que j'utilise le plus est speedtest by ookla [emoji23][emoji23][emoji23]

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
non , débit le même pour moi ( 4m )

juste une chute de débit au alentour de 22h

 

Chez moi les chutes de débit nocturnes sont devenues la norme. Je n’en parle même plus ici sur le forum, ni avec AT. Mais depuis jeudi passé , même en journée le débit est nul

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Les chutes de débit le soir ça fait partie du service offert par AT voyons ... quand on parle de chutes de débit c'est surtout la journée et le matin !

Share this post


Link to post
Share on other sites

Bonsoir,

Depuis plusieurs semaines les chutes de débits sont très fréquentes de jour comme de nuit du 4Mo à 1.2 Mo. Des fois je me demande s'il ne faut pas basculer vers 2Mo. C'est AT .

Share this post


Link to post
Share on other sites
Bonsoir,

Depuis plusieurs semaines les chutes de débits sont très fréquentes de jour comme de nuit du 4Mo à 1.2 Mo. Des fois je me demande s'il ne faut pas basculer vers 2Mo. C'est AT .

 

Oui si tu as la plupart du temps 2 Mbit/s ou moins ça sert à rien d'avoir 4 Mbit/s surtout si tu télécharges pas la nuit !

Share this post


Link to post
Share on other sites

bon la , les chutes de débits sont trés fréquentes et la nuit les chutes sont devenus a 20h , alors qu'avant c'était a 22h , et je passe de 350ko/sec a 30ko/s , sa veux dire que je pers 90% de ma co juste parce que c'est la nuit ?

 

y a aucun avenir dans ce bled , ça c'est sûre

Share this post


Link to post
Share on other sites
bon la , les chutes de débits sont trés fréquentes et la nuit les chutes sont devenus a 20h , alors qu'avant c'était a 22h , et je passe de 350ko/sec a 30ko/s , sa veux dire que je pers 90% de ma co juste parce que c'est la nuit ?

 

y a aucun avenir dans ce bled , ça c'est sûre

même problème.

Share this post


Link to post
Share on other sites
bon la , les chutes de débits sont trés fréquentes et la nuit les chutes sont devenus a 20h , alors qu'avant c'était a 22h , et je passe de 350ko/sec a 30ko/s , sa veux dire que je pers 90% de ma co juste parce que c'est la nuit ?

 

y a aucun avenir dans ce bled , ça c'est sûre

 

Pareil chez moi (idoom 4m)

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

cc55b8fbcb79bdcc0cf35d8955caa2cd.jpg

Hier, mise à jour de mon iPhone. La màj pesait 450Mo, regardez un peu l’estimation du temps restant [emoji23][emoji23][emoji23]

Ps : ce matin elle était faite

Share this post


Link to post
Share on other sites

@Wosiris : ta déjà entendu parler du "Redimensionnement d'image" ... et puis t'aurais pu faire un découpage et nous montrer juste le temps restant de ta MAJ et non pas tout ton écran !

 

poster des images de cette taille nuit fortement à la lisibilité sur le forum.

Share this post


Link to post
Share on other sites

a740b0be37250f4cd668693911c89abe.jpg

Voilà, j’espère que c’est mieux

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
on a tous des chute de debit donc ton image de cette taille il faudrais une semaine pour la voir :wink:

 

J'ai sélectionné la plus petite taille possible

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.



  • Posts

    • non, il faut un routeur tout court et encore certains modeles precis uniquement
    • produit Vendu .  
    • L'antivirus ,Le pare feu ou le fichier Hosts  peuvent aussi te bloquer l'accès au modem. -Débranche le câble qui relie le modem au filtre adsl ensuite désactive temporairement l'antivirus et/ou tout pare feu  et tente la connexion à 192.168.1.1 -Si la connexion au modem ne s'établit pas il faut en tant qu"administrateur ouvrir le fichier hosts (sans extension) qui se trouve dans C:\Windows\System32\drivers\etc Ce fichier s'ouvre comme un fichier.txt Il doit y avoir la ligne suivante : 127.0.0.1  localhost s'il y'a d'autres lignes en dessous qui commencent par 127.0.0.1 et que tu n'as pas ajouté il faut les supprimer Redémarre le pc  et vérifie si tu peux te connecter au modem
    • Salut Il semble que sur ce modem il n'est pas possible de configurer le Qos en choisissant le débit maximal pour chaque appareil connecté. J'ai trouvé dans un forum anglais comment affecter un débit unique et égal  pour tous les appareils connectés. je cite (traduction google): "ÉTAPE 1: Connectez-vous à la page du modem en donnant votre nom d'utilisateur et votre mot de passe. Par défaut, le nom d'utilisateur et le mot de passe sont tous les 2:   admin ÉTAPE 2: Une fois connecté, cliquez sur l'onglet "ADVANCED"  et cliquez sur "ADVANCED SETTINGS". ÉTAPE 3: Dans ADVANCED SETTINGS, vous trouverez les paramètres Advanced Wireless Settings. Par défaut, la vitesse de transmission est Auto. ÉTAPE 4: Cliquez sur le taux de transmission, cela fera tomber une liste de valeurs de 1 à +ou-300 selon l'abonnement. Ici, les valeurs sont Mbps. Choisissez la vitesse souhaitée à laquelle vous souhaitez envoyer les données vers tous les appareils. ÉTAPE 5: Par exemple, si votre vitesse de données (débit) est de 8 Mbps et que vous souhaitez limiter votre vitesse de données pour tous les appareils à 4 Mbps , changez la valeur à 4 et cliquer sur SUBMIT en fin de page. Vous pouvez maintenant tester la vitesse de votre connexion de données . Vous obtiendrez le débit de données inférieur à votre vrai."Fin de citation Donc à toi de trouver l'équilibre selon le nombre d'appareils connectés à ton modem sachant que 4 Mbps au minimum sont nécessaire pour l'iptv.
    • Et est-ce que je peux flasher le mien avec ces firmwares ? C'est aussi un routeur 
×
×
  • Create New...