Jump to content

slider
 Share

Recommended Posts

bonsoir les amis

ce matin j'ai lancé un téléchargement avec utorrent 2.2.1, un cours de lynda.com d'une taille de 2.39Go , le torrent est actif avec plein de seed/leech

je met l'option d’arrêté le pc a la fin des telechargement, voila que je rentre a la maison après le travaille, et je remarque que mon pc est toujours allumé !

mon torrent est bloqué a 98.3% et le transfert est bloqué !

j’arrête utorrent et je relance le téléchargement, mais rien, nada !

j’essaye un autre torrent pour le teste, mais rien !

suis-je le seul ou sa se propage ?

je vous informe que je suis chez fawri 1mo ! je suis sur alger, belcourt !

Edited by slider
Link to comment
Share on other sites

Aucun rapport, les torrents qui bloquent à 98% en général sont ceux auquels il manque un fichier, par exemple si je seed un fichier avec son fichier .nfo et que je supprime ou je déplace le .nfo les downloadeurs bloqueront à 99%, le téléchargement ne peut pas être complété parce qu'il manque tout simplement un fichier.

 

Pour en être sûr, sur utorrent va dans l'onglet "Clients", regarde la liste des seeds dans la colonne "%" si ils sont à 100% alors y a un problème, par contre si ils bloquent à 98% comme toi alors le problème vient du fichier source.

 

Regarde l'image:

 

gggg.JPG

Link to comment
Share on other sites

je pense qu'il y a bien un bridage !

j'ai essayé qbittorrent, FDM, tixati, rien !!

en plus j'ai même essayé un client torrent sur mon téléphone android, rien, impossible de se connecté au tracker !

j'attends vos réponses, surtout les gens d'alger sur belcourt / sidi m'hamed

Link to comment
Share on other sites

j'ai fait un teste sur un site, et voila le résultat !

 

[h=3]Are certain ports blocked for all traffic?[/h] 3 out of 3 BitTorrent transfers on port 6881 failed to upload any data. It seems like your ISP hinders you from uploading BitTorrent traffic on port 6881 to our test server.

3 out of 3 control flow transfers on port 6881 failed to upload any data. It seems like your ISP hinders you from uploading control flow traffic on port 6881 to our test server.

3 out of 3 BitTorrent transfers on port 50747 failed to upload any data. It seems like your ISP hinders you from uploading BitTorrent traffic on port 50747 to our test server.

3 out of 3 control flow transfers on port 50747 failed to upload any data. It seems like your ISP hinders you from uploading control flow traffic on port 50747 to our test server.

3 out of 3 BitTorrent transfers on port 6881 failed to download any data. It seems like your ISP hinders you from downloading BitTorrent traffic on port 6881 to our test server.

3 out of 3 BitTorrent transfers on port 50747 failed to download any data. It seems like your ISP hinders you from downloading BitTorrent traffic on port 50747 to our test server.

Link to comment
Share on other sites

L'autre torrent testé est du même tracker? C'est peut être le tracker qui a un problème sinon teste d'autres ports.

 

non, l'autre torrent n'est pas du même tracker !

j'ai testé d'autres ports sans succès ! je pense qu'une vague de bridage est en cours, et comme j'habite non loin des servers d'at je pense que je suis parmis les premiers touchés !

Link to comment
Share on other sites

@Slider : malheureusement tu fais parti des gens qui se font bloqués après un certain quota de téléchargement , c'est la tendance chez Algérie Télécom en ce moment !

 

L'ADSL est entrain de devenir limité , ça sent les nouvelles offres avec DATA :D

Link to comment
Share on other sites

@Slider : malheureusement tu fais parti des gens qui se font bloqués après un certain quota de téléchargement , c'est la tendance chez Algérie Télécom en ce moment !

 

L'ADSL est entrain de devenir limité , ça sent les nouvelles offres avec DATA :D

@Hicham sans blague kho, un quota ?

Link to comment
Share on other sites

@Slider : malheureusement tu fais parti des gens qui se font bloqués après un certain quota de téléchargement , c'est la tendance chez Algérie Télécom en ce moment !

 

L'ADSL est entrain de devenir limité , ça sent les nouvelles offres avec DATA :D

 

je suis parti de ces gens :miserable:

Link to comment
Share on other sites

moi aujourd’hui c'est la premiere fois que je rencontre ce genre de problème !

 

moi cette semaine.

 

après minuit dz les torrents marche normal, meme emule marche bien maintenant.

 

il y a une demi-heure ni torrent ni emule ne marchait .

 

je suis certain mnt qu'il y a une quotas .

Link to comment
Share on other sites

pas besoin de VPN, j'ai développé une passerelle torrent -> ddl (préférez l'option uptobox)

 

le lien est dans ma signature

 

merci mouradski, j'ai essayé ton lien mais ça n'a pas marché !

malgré que j'ai essayé avant avec succès !

Link to comment
Share on other sites

après 24H de l'incident que j'ai eu, les torrents ont remarcher encore, mais voilà, j'ai repris le téléchargement, et rebelote ! au bout de 5Go ou plus, c'est le blocage, impossible de se connecté a n'importe quels tracker !

je pense qu'il y a un système de MONITORING installé par AT, y a pas d'autre solution !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share



  • Posts

    • Essaye aussi VLAN 2 sait on jamais, sinon le DSL-224 marche habituellement le plus normalement du monde (je l'avais) et mes amis l'ont...
    • Oui c'est cela, donc le modem se met bien en VDSL PTM   D'après le screenshot de @paschaBishop le problème doit se trouver chez AT alors ou bien le modem n'est pas accepter par le msan, je vais voir de quoi il en retourne
    • Ethernet Wan, sur la plupart des routeurs cela signifie que tu connectes un modem externe sur un port Ethernet, qui fournit l'internet. Peut être que tu pourrais regarder le mode sur lequel tu te trouves, normalement il y a un mode VDSL et un mode Ethernet WAN qui sont différents, pour te connecter tu dois être en mode VDSL. Je me suis reféré au lien suivant, pages 20 et 22: https://ftp.dlink.ru/pub/ADSL/DSL-224/Description/DSL-224_R1_QIG_3.0.4_17.06.19_EN.pdf
    • Pour le firmware je suis en: ME_1.10 (par défault) Pour l'interface je suppose que c'est ça ?
    • J'ai changer de mot de passe internet, fait 3 reset port, essayer les VLAN 0, 12 et aucun, même le technique ma dit VLAN 12, un gars avait le même problème que moi et ça à marcher pour lui en VLAN 12 mais je ne sais pas si il avait le même modem que moi. Dis moi, quelle version as-tu ? J'ai le hardware : H/W R1 et fimware : ME 1_20 et toi ? Aussi, peut tu me faire une capture d'écran la ou il y a les interfaces genre WAN IPV4 CONFIGURATION, ETHERNET WAN CONFIGURATION car quand je le met le modem en mode PTM il m'indique que la connection se fait via ETHERNET WAN CONFIGURATION alors que normalement cela devrait être en WAN seulement, pour confirmer un truc Merci.
×
×
  • Create New...