Jump to content
wosiris

Problème de connexion les après-midi

Recommended Posts

Bonjour les copains. Depuis maintenant 3 jours, je rencontre des difficultés à me connecter l'après-midi, principalement sur Facebook. En effet les vidéos et photos ne s'ouvrent pas, tout le reste est nickel. En essayant un vpn, ça marche mais très lentement. Je précise que j'ai un abonnement idoom 4M. Tous les speedtests me donnent un bon résultat. Avez vous le même problème que moi ou s'agit-il d'un soucis à mon niveau. Je précise aussi que tout se retablit vers les coup de 18h à peu près.

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Depuis cet aïd, la connexion n'est plus ce qu'elle était.

 

Pour ma part, elle est relativement bonne le matin jusqu'à 13h, ensuite elle flanche jusqu'à 18h, principalement les réseaux sociaux. Je me demande si ce n'est pas à cause de la deuxième session du bac la semaine prochaine

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

tu ouvres un topic car ta connexion est lente pendant 4 heures ?...franchement

Share this post


Link to post
Share on other sites
tu ouvres un topic car ta connexion est lente pendant 4 heures ?...franchement

 

Primo, le topic ne t'intéresse pas, t'y participes pas

Secundo la connexion est excellente, les réseaux sociaux ne chargent pas, j'ai pas envie d'être impoli, je m'en tiendrai à : concentre toi quand tu lis quelque chose

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Pour ma part, elle est relativement bonne le matin jusqu'à 13h, ensuite elle flanche jusqu'à 18h, principalement les réseaux sociaux. Je me demande si ce n'est pas à cause de la deuxième session du bac la semaine prochaine

 

 

Envoyé de mon iPad en utilisant Tapatalk

Ou parce que c'est les vacances, durant cette tranche horaire il fait tellement chaud dehors que tout les jeunes de l'Algérie squat les réseaux sociaux.

Share this post


Link to post
Share on other sites

Salem Alikoum;

moi je suis à Annaba et depuis le BAC quelque jours par semaine entre 3 et 30 fois par jour ma connexion 4Mo ne dépasse pas le 2Mo et elle deviens très mauvaise, quand j’accède à mon modem je remarque que mon "Current Rate : Upstream = 40 et Downstream = 2465" et "Line Attention = 38" et "le LINK ADSL instable pendant plusieurs fois par jour" et pour réglé ce problème je suis obliger d'enlevé ma ligne téléphonique de mon modem pendant au moins 30se après je la rebranche je patiente et tous deviens impeccable mes states ADSL : "Current Rate : Upstream = 1022 et Downstream = 10513" et "Line Attention = entre 10-20" pour info pour avoir mon Upstream = 1022 je met Annex = M

Share this post


Link to post
Share on other sites

Voilà les stats de modem. Est-ce qu'elles sont bonnes ???f5d100fcbe14d1791bc30d30d64139b7.png

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Tes stats sont excellents ... le problème ne vient pas de là !

 

pour speedtest ... est-ce que ta utilisé un serveur étranger ou bien celui d'Algérie Télécom ? essaye un serveur étranger !!

 

Essaye de télécharger des fichiers et mesure la vitesse de download.

 

essaye plusieurs sites de streaming.

 

tu dis que tout se rétablit vers 18h alors ça ne vient pas de toi puisque ça se rétabli tout seul !

 

Avec Algérie Télécom il faut s'attendre à tout !

Share this post


Link to post
Share on other sites

Merci de ta réponse Hicham. Sur speedtest, j'utilise le serveur de Javea ou Palma, d'ailleurs celui d'Algerie Telecom a disparu de la liste des serveurs. le ping est assez mauvais ( ente 70 et 90ms ). Mais le debit est excellent. Sur les torrent, j'arrive à une moyenne de 520kb/s, et parfois ça atteint même les 560kb/s, les vidéos YouTube se chargent par défaut à 1080p mais les vidéos sur facebook ou twitter ne se chargent pratiquement pas, ça lance les premières 10 secondes ensuite ça s'arrête. Pour le reste, tout est OK

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

ta essayé un autre navigateur ? un autre pc ? .....

 

Essaye de vider ton cache ou même de réinstaller ton navigateur !

Share this post


Link to post
Share on other sites

J'ai essayé sur pc, firefox, chrome et même internet explorer [emoji12]. Sur un mac avec safari et chrome, sur un ipad et sur un téléphone android. Tous pareils. Réseaux sociaux out

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites

bizarre ton truc c'est la 1ère fois que je rencontre ton problème !

 

en plus les vidéos sur facebook n'ont pas besoin d'un débit de ouff.

Share this post


Link to post
Share on other sites

Voilà ce que me donne un speedtest en live3a5c406d4ebe8dbef93adbea116287d0.jpg

 

 

Envoyé de mon iPad en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il faut choisir un serveur étranger.

 

e0be93aad922e694f3fb46e7f1137e50.jpg

 

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • On croit s'être habituer a tout avec eux et on reste tout de même surpris a chaque fois. Je suis actuellement conventionné avec une connexion de 4 MB. Il me reste 11 jours. A la fin de cette période si je recharge mon compte, est-ce que je basculerai directement a 8 MB? Si oui, est-il possible de descendre vers 2 MB. Je ne tiens pas a payer un supplément pour leur incompétence. Quelqu'un aurait une idée?
    • Svp un question comment récupérer le compte après paiement des dettes le même numéro compte puisque je pense comme les autres entreprises si tu passe au près contentieux la procédure après paiement tu peux réactivité votre compte oui ou non 
    • 20ms c'est assez énorme quand même, ils ont peut-être bidouillé un truc oui (pourvu qu'ils bidouillent plus souvent) et je n'affirme pas que c'est le lancement du câble mais que ça pourrait l'être, juste une hypothèse quoi...   Pas moi, je tournais dans les 60ms et pas qu'avec Marseille (45ms paris), je m'en suis rendu compte en jeu, je ne suis pas en msan en passant
    • Merci Mahdidu10 pour la réponse , mais si cest vraiment possible j'aimerai savoir comment car je veux le faire meme si ça me coute tres cher ! au pire en message privé si ça vous dérange pas. j'ai une Bonne ligne ADSL mais dans les Jeux online j'ai l'impression d'avoir 700 de Ping au lieux de 70. quand ta connexion te donne envie de quitter le pays ! c'est que cest grave...  
    • C'est possible mais ça coûte quelque dizaine de million de dinar 
×
×
  • Create New...