Jump to content
gofast

Changement de plage ip IDOOM 2Mb

Recommended Posts

Bonjour

 

alors voila j'ai remarque aujourd'hui que ma plage ip a change de 41.105.xx.xx a 105.106.xx.xx

 

j'ai aussi remarque un changement il ya une semaine , avant débit max 220ko/s sur idm et 1.8 Mbps sur speedtest , maintenant c'et 250 ko/s et 2 Mbps .

 

par contre l'upload sur speedtest etait toujours a 0.5 Mbps maintenant c'est 0.3 Mbps au max .

 

bref je sais pas ce qu'ils font

Share this post


Link to post
Share on other sites

apres des heures et des heures de déco toutes les 5mn voila le résultat maintenant :D

 

3736770691.png

 

278218Sanstitre.png

 

Aller je vais profiter un peu :p

Share this post


Link to post
Share on other sites

oui moi aussi j'ai remarquer ça au début du changement, une semaine a peu pré la connexion été très instable (déconnexion, surf très lent , téléchargement instable ) mais maintenant c'est devenu stable et je télécharge en P2P a 230-250 ko/s alors qu'avant c'été 205 ko/s max

voici u speedtest :

3736899938.png

Share this post


Link to post
Share on other sites

vous êtes vraiment chanceux les gars psque à Constantine c'est devenu insupportable ya maintenant plus qu'un mois ! je peux méme pas faire un speed test méme maintenant week end ya za7 :s sa s'améliore jusqu’à minuit comme au beau vieux temps !!!

Share this post


Link to post
Share on other sites

Bonjour,

D'après un de leurs partenaires, il s'est avéré qu'il avaient même commis la bourde de ne pas "router" toutes les IP. Donc, vous avez votre IP mais aucune connexion à Internet. :rolleyes-new:

Share this post


Link to post
Share on other sites

salut, et pour ne rien arranger sachez que si vous avez une ip qui commence avec 105, vous ne pouvez plus utiliser votre demo atlas hd 200s

Share this post


Link to post
Share on other sites

Depuis qu'on m'a basculé sur cette plage, j'ai une sychronisation de 1024/509 au lieu de 2048/509... J'ai beau signaler rien du tout, il s'est même avéré que j'ai signalé plusieurs fois le problème sans que la réclamation ne soit envoyée, j'ai dû me déplacer à mon actel pour le signaler au service technique, on va voir ce que ça va donner dans quelques jours.

Share this post


Link to post
Share on other sites
salut, et pour ne rien arranger sachez que si vous avez une ip qui commence avec 105, vous ne pouvez plus utiliser votre demo atlas hd 200s

 

Pour quel raison tu dit ça? pour ma part j'ai une ip avec 105.x.x.x et le demo atlas hd200s ,et je n'ai aucun soucis,ça marche à la perfection ! ça ne marche pas chez toi?

Share this post


Link to post
Share on other sites
Pour quel raison tu dit ça? pour ma part j'ai une ip avec 105.x.x.x et le demo atlas hd200s ,et je n'ai aucun soucis,ça marche à la perfection ! ça ne marche pas chez toi?

je confirme. hd 200 et ip 105.... ça marche :)

Share this post


Link to post
Share on other sites

Bonjour;

 

J'infirme , hd100 et ip 105 , ça ne marche pas depuis dix jours pour des milliers de possesseurs de l'Alas hd ; il suffit de jeter un coup d’œil sur le forum des Kyng pour s'en rendre compte .

Share this post


Link to post
Share on other sites

Moi j'ai un HD100 et ça marche très bien et je suis sur la plage 105.106.xxx.xxx, ça n'a même jamais été aussi stable !

Je pense que le problème concerne seulement certaines plages 105 et pas toutes ! La mienne qui est suivie de "106" n'est pas concernée, par exemple !

Share this post


Link to post
Share on other sites
Bonjour;

 

J'infirme , hd100 et ip 105 , ça ne marche pas depuis dix jours pour des milliers de possesseurs de l'Alas hd ; il suffit de jeter un coup d’œil sur le forum des Kyng pour s'en rendre compte .

oui pas de bol pour vous apparament c'est pas de leur faute si les ports sont bloqués de la part de AT, il faut que AT libère les ports ou vous bascules sur notre plage

la mienne en ce moment 105.101.xxx.xxx marche parfaitement. le membre Manigoldo affirme que la 105.106.xxx.xxx marche aussi.

il faut localiser les sous plages 105 touchées par le problème.

Share this post


Link to post
Share on other sites

il faut localiser les sous plages 105 touchées par le problème.

Mon Atlas HD100 ne fonctionne pas bien avec mon IP : 105.97.XXX.XXX

Share this post


Link to post
Share on other sites

Bonsoir;

 

Problème identique avec l'adresse ip 105.107.xxx.xxx ; mon démo hd100 n’accède plus aux free serveurs depuis plus d'une semaine

Share this post


Link to post
Share on other sites
Bonsoir;

 

Problème identique avec l'adresse ip 105.107.xxx.xxx ; mon démo hd100 n’accède plus aux free serveurs depuis plus d'une semaine

Donc la 101 et la 106 ça marche.

La 107 et la 97 c'est pas bon

Mon Atlas HD100 ne fonctionne pas bien avec mon IP : 105.97.XXX.XXX

Il faut commencer par répertorier tout ça et créer une base de données solide pour indiquer précisément a AT ou le problème se situe.

Share this post


Link to post
Share on other sites

Si vous voulez je contriburai avec vous pour créer cette base qui sera utile pour ceux qui sont bloqués.

Share this post


Link to post
Share on other sites

Les gars , AT ne répare pas les lignes défectueuses et vous croyez qu'elle a quelque chose à foutre avec vos IP's ? ......... vous croyez qu'elle va régler le problème juste parce qu'il y a des gens qui ne peuvent pas faire du Sharing avec le Atlas ? :D

 

et je vais rajouter que le Sharing est officiellement illégal (qu'on soit en Algérie ou ailleurs) :)

 

Vous comprenez maintenant ? ils nous tiennent par les c**illes , on peut rien faire :p

 

et sinon à part le sharing , le P2P marche avec ces ip's ?

Share this post


Link to post
Share on other sites

J'ai idoom 1 Mbs, je viens tout juste d'etre basculé sur la plage 105.108.x.x. Pour l'instant le modem HG532e et le demo HD100 tiennent bon mais je crains le pire car le SNR n'est que de.... 2 !!!!!

 

PS: l'avantage de ces nouvelles plages d'IP c'est qu'elles ne sont apparemment pas (encore) blacklistées... a l'image de Free.fr :)

Edited by Agent47

Share this post


Link to post
Share on other sites

...et voila !! ce qui devait arriver, arriva :(

IP 105.108.X.X, le SNR soooombre encore (valeur = 1.1 :( ) et plus de connexion de mon demo aux free servers.

Ce qui est curieux c'est que malgré ce SNR, le modem tient bon et la connexion est bonne (debit et stabilité)

Share this post


Link to post
Share on other sites

Bonjour :

 

Apparemment la Team Kyng ne bloque que des adresses ip algériennes en vue de diminuer la charge sur ses serveurs et cela induit

 

beaucoup de stabilité pour ceux qui résident hors d’Algérie ( qui représentent la clientèle privilégiée de la société Atlas vu qu'ils paient en

 

devises sonnantes et trébuchantes leur démo)

Share this post


Link to post
Share on other sites
Bonjour :

 

Apparemment la Team Kyng ne bloque que des adresses ip algériennes en vue de diminuer la charge sur ses serveurs et cela induit

 

beaucoup de stabilité pour ceux qui résident hors d’Algérie ( qui représentent la clientèle privilégiée de la société Atlas vu qu'ils paient en

 

devises sonnantes et trébuchantes leur démo)

 

Difficile à croire quand même.

Share this post


Link to post
Share on other sites

Bonsoir ;

 

Alors qu'une écrasante majorité d'Algériens n'arrivent plus à de connecter aux free serveurs des Kyng via leurs démos Atlas ou Cristor ,

 

toute discussion sur ce problème est immédiatement fermée par les différents modérateurs de la Team ; je pense que la team cherche à se

 

dédouaner à bon compte sur Algérie Télécom dont les ingénieurs se disculpent des accusation portés à leur encontre vu que le sharing

 

fonctionne toujours avec toutes les autres marques de démos et avec tous les serveurs sauf avec ceux des Kyng .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...