Jump to content
Fatalxeno

Débit bridé à 8mbps

Recommended Posts

Posted (edited)

Merci pour ta réponse, voici encore un petit screen de mes stats après une modification à l'entrée de la ligne : suppression de plus de 25 m de cable téléphonique et nettoyage du fusible ligne téléphonique.

 

plus de nettoyage.jpg

 

Je monte jusqu'a 13 mbps de max rate avec un SNR margin jusqu'a 13.4 soit une augmentation par rapport à hier.

 

Comment tu as fait pour demander le profile de 10 Méga? Mon actel est fermée à cause du corona, je pensais les contacter par téléphone ou bien via leur page facebook ou autre.

 

Aussi, y a t'il un magasin qui vend qui filtres de très bonne qualité ? J'ai tester 2 filtre l'un neuf acheté a 80 DA me donne un débit de 8 mbps max et mon ancien celui que j'ai maintenant me synchronise a 12.90 mbps comme sur le screen

Edited by Fatalxeno

Share this post


Link to post
Share on other sites
lol, pas d'iptv, pas de p2p en plein confinement, juste youtube en 480p et gmail qui marchent, je viens de prendre 1 vpn , et tout fonctionne normalement

Bonsoir! Est-ce-que je peux savoir quel serveur iptv vous utilisez, moi pour l'instant QHDTVPRO depuis février, mais ya plus Ocs city et je trouve que ça coupe sévère de temps en temps, j'ai une connexion à 8mb très stable avec qui Netflix et YouTube marchent nickel, merci d'avance pour votre réponse

Share this post


Link to post
Share on other sites
Depuis 2 mois plus de CSAT sur Gshare3

Quel serveur me conseillez vous alors Svp ?

Share this post


Link to post
Share on other sites

Bonjour, j'ai augmenté le débit de ma ligne adsl de 4mbps à 8mbps mais j'ai remarqué que je ne reçois que 7mbps et parfois que 6.5 et après une petite recherche en ligne  je suis tombé sur ce forum. j'ai lu quelques réponses et je veut savoir est ce qu'il y a une procédure à suivre pour débrider sa ligne ou bien je doit que la signalée, puisque il me semble que les employés  de l'agence près de moi ne savent rien (malheureusement). voici ci joint des SS du test et stats.

merci ^^

Capture.PNG

Capture2.PNG

Share this post


Link to post
Share on other sites

Bonjour,

@robvan2 Pour ton problème, comme tu peux le voir sur ton screenshot, ta ligne est synchronisé à 8191 Kbps, ce qui ne te permet pas d'avoir au delà de 7 Mbps, il faut essayer d'avoir un contact avec leur équipe technique et leur demander d'augmenter le débit de ta synchronisation à au moins 10 Mbps.

Bon courage :)

  • Like 2

Share this post


Link to post
Share on other sites

@Lyès j'ai contacté le service technique ce matin et ils m'ont demandé de préparer un rapport et le soumettre à l'agence.Je vai essayer de préparé ce rapport et je vai les recontacter.

merci pour votre réponse :D

Share this post


Link to post
Share on other sites
Posted (edited)

bonjour, 'robvan2'  fait comme t'a dit 'Lyés', mais il faut voir avec un technicien (pas agence commerciale)  de AT et demande au technicien un "PROFIL de 10 mbps" c'est comme sa que j'ai fait 

Edited by bahloulilouya

Share this post


Link to post
Share on other sites

rob si tu as lu le topic alors tu sais de quoi il s'agit...

Share this post


Link to post
Share on other sites
Posted (edited)

Salem Alikoum,

genio 

Deux membres en pris la peine de luis répondre MAIS toi comme toujours avec ton air supérieur tu viens avec tes remarques INUTILES,  le rabat-joie de service AU lieu d'aidé les autres ....pff, j'ai remarqué que chaque fois qu'un membre pose une question sur ce forum, tu viens direct pour les rabaissés avec tes remarques, je suis sur que té aussi méchant dans la vrais vie de tous le jours et que t'a pas d'amis (pas virtuelle) caché derrière ton écran.  

Edited by bahloulilouya
  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)
6 hours ago, robvan2 said:

@Lyès j'ai contacté le service technique ce matin et ils m'ont demandé de préparer un rapport et le soumettre à l'agence.Je vai essayer de préparé ce rapport et je vai les recontacter.

merci pour votre réponse :D

Tu as contacter le service technique via téléphone ? (quel numéro ?)

Ils t'ont dit de mettre quoi dans le rapport ?

@bahloulilouya Je suis parti à l'actel, j'ai parler avec le service commercial le mec ma dit "ih wech ndir ana" kotlo nroh nchouf ta3 technique ? kali roh. Quand je suis parti voir les mecs du techniques 9a3ed ychouf fiya ou ana je lui explique le problème, il a pas chercher à comprendre (je pense que le terme "profile ip ou profile 10 mbps" maya3arfouch), kali directement roh service commercial et dir demande omba3d hna ndabro rassna.

Depuis on ne ma pas appeler ni rien, je crois que je vais essayer d'appeler le service technique au 12 et envoyer une requête à l'arpce (https://www.arpce.dz/fr/reclamation/default.aspx)

@robvan2 Tu peux je penses atteindre même les 20 mbps facilement si il te rabaisse ton snr mais bon je ne te conseille pas de le faire houma yzidou yzidou ya3mouha.

Peut être que les rumeurs sur le 12 Mbps sont vraies et la tu pourras augmenter vers 12 Mbps et rester avec une ligne stable.

 

 

Edited by Fatalxeno
  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

@Fatalxeno je me suis dirigé vers l'agence (service commercial) , le mec a juste signalé la ligne malgré que je l'avais expliqué de quoi s'agit il, le lendemain une monsieur qui semble d’être un technicien m’appelle et me demande de faire un rapport sur le débit avec une demande d'augmentation du profile vers 10 mbps.

d’après lui le rapport doit contenir des captures d’écran de test (speed-test ou fast ) pendant 3 j (matin, après midi et nuit).

je ne sais pas pourquoi tout cela 😕  mais je vais essayer.

@genio oui je sais clairement. je veut juste s'avoir comment avoir un profil 10 mbps.

@bahloulilouya merci, je vais essayer encore avec le service technique.

Edited by robvan2
  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

@robvan2 J'ai signaler le 11 mai au niveau de l'actel et depuis rien (mon actel est connu pour sa médiocrité) je vais re-signaler encore aujourd'hui en prenant les screenshots sur 3 jours avec la demande d'augmentation du profile sinon direction l'ARPCE.

Par contre, je ne pense pas qu'on soit les seuls à avoir ce problème non ? Un screen des stats du modem devrait pouvoir leur indiquer que c'est au niveau du profile IP que ca coince mais chghole yhabou la bureaucratie et la paperasse.

EDIT Le rapport tu l'envoi par mail au technicien ou bien tu te déplace jusqu'à l'agence pour le leur donner ?

Edited by Fatalxeno

Share this post


Link to post
Share on other sites
Posted (edited)

@bahloulilouya ta remarque ça te concerne...j'aime parler peu mais bien. et ceux qui me connaissent dans la vrai vie apporteront un dementi a tes propos et ceux sont des membres du forum respectés comme  @leghmoh et @gigabyte ou @MOHELPAT

@robvan2 comme je l'ai dit si tu as lu le topic, tu verras que chacun a reglé le souci d'une façon...mais ca a pris des mois et des mois...pour chacun car ils ne veulent pas le faire...et pour envoi par mail...haha tu me fais rire ! c'est pas la france ici ! deplace toi et avec photocopie accusé....

j'ai mis 7 mois donc bon courage... a toi et @Fatalxeno

Edited by genio

Share this post


Link to post
Share on other sites
Posted (edited)
il y a 6 minutes, genio a dit :

 

AT vous faire souffrir avec la paperasse pour vous démoraliser c'est voulu...ils savent tres bien que vous n'avez pas 8Mo car c'est eux qui ont bloqué votre debit !!

Edited by genio

Share this post


Link to post
Share on other sites
Posted (edited)
Il y a 5 heures, Fatalxeno a dit :

@robvan2 J'ai signaler le 11 mai au niveau de l'actel et depuis rien (mon actel est connu pour sa médiocrité) je vais re-signaler encore aujourd'hui en prenant les screenshots sur 3 jours avec la demande d'augmentation du profile sinon direction l'ARPCE.

Par contre, je ne pense pas qu'on soit les seuls à avoir ce problème non ? Un screen des stats du modem devrait pouvoir leur indiquer que c'est au niveau du profile IP que ca coince mais chghole yhabou la bureaucratie et la paperasse.

EDIT Le rapport tu l'envoi par mail au technicien ou bien tu te déplace jusqu'à l'agence pour le leur donner ?

Salem Alikoum, tu l'envoie par mail ? té en Algérie khouya il faut que tous  soit imprimé sur papier comme preuve, moi pour réglé mon problème  comme suite (presque)

1-chaque 48 h j'appel le : 12 pour signaler mon soucis  encore CAR les techniciens de AT (de ton agence) enlevé du système ta réclamation automatiquement sans rien faire. 

2-j'ai fait sa du 04/07/2019 au 26/07/2019 après j'ai mi plus d’intervalle entre les jours MAIS j'ai continue 

3-j'ai écrit une lettre de réclamation avec impression d'un speed test + Screenshots de mes states ADSL  au Directeur de l'agence AT (PAS de l'agence commerciale

4-j'ai envoyé plusieurs réclamations à  l'arpce

5-j'ai envoyé aussi des emails au ministère de télécommunication .....

6-chaque fois que je fait un truc je le note sur un bloc note sur mon pc avec la date et l'heure appel reçu des techniciens ou tous services, je note leur numéros quand il m'appel aussi sur le fixe et mon portable...

7-j'ai commencé tous sa le : 20/06/2019 problème réglé le : 05/01/2020 

une chose importante (dans mon cas) j'ai réussi un trouvé un autre service technique de AT qui ce trouve pas dans mon cartier ils l’appellent : LE SUPPORT leur technicien connaissent mieux leur travail et tous les térmes techniques qui vont avec nons réclamations 

BON COURAGE POUR LA SUITE et comme ont dit : "L'espoir fait vivre"

Edited by bahloulilouya
  • Like 1

Share this post


Link to post
Share on other sites

@bahloulilouya  j'ai pas du tout mentionné que c'est par mail. Le rapport doit être imprimer et poser chez l'agence. merci pour votre réponse je vais tout essayer "rani ga3delhom x)" surtout qu'en est en période de confinement.

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

@robvan2 Du nouveau de ton côté pour le problème ?

Moi je n'ai encore reçu aucun appel de la part de AT, j'ai signaler 7 fois, mail à l'ARPCE, jesignale@at.dz et la direction générale de AT mais encore aucune réponse, pas plutard qu'hier, le 12 me raccroche au nez quand j'explique mon problème, je rappel et je retombe sur la même personne, elle fait semblant masra walou et elle ose me dire que le débit n'est pas garanti 🤦‍♂️

msc-xdsl-profile-setup_003.png.0cf344090a12d37f63c3e2e25556f198.png

Dire que 4-5 coups de clavier/souris suffisent pour régler le problème, mais non....

Edited by Fatalxeno

Share this post


Link to post
Share on other sites

Fatalxeno : Bonjour khouya  tien bon et continue comme sa ne lâche. .......  té en Algérie et tu parle a des Algériens ...... DONC ta pas le choix 🙂

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • Merci pour ta réponse, alors si je veux virer à quelqu'un depuis l'application, il faut qu'il me passe le numéro figurant sur son chéquier. Mais l'inverse pose problème, je n'ai pas de chéquier, ne serait-il pas le même inscrit sur l'application?
    • Bonjour, Pour les virements à partir de l'application ou à partir des DAB, il faut utiliser le RIP (numéro complet figurant sur le chéquier, à noter que les deux derniers chiffres sont différents de la clef). Le numéro CCP traditionnel est utilisable uniquement en guichet.
    • mauvaise nouvelle :   je n'ai pas eu 9 jours de bonus, mais uniquement 7 ! pourquoi ? probablement car je paie 300 DA de moins que le tarif normal...problème de convention non renouvelée...du coup je suis déçu...mais bon au moins je laisse l'info car elle n'est bien sur diffusée nul part ! dommage mais bon etant conventionné, je suis perdant...wallah c'est incroyable...
    • Bonjour, j'ai des questions à propos du RIP. J'ai récupéré mon compte CCP que je n'utilisais plus depuis 2009. jusqu'en 2016, on versait vers des comptes avec numéro ccp comme celui-ci: 10 56 50 15 clé 64. Mais aujourd'hui, en 2020, même si j'ai pu commandé ma carte dorée avec un numéro CCP écrit comme précédent, sur l'application Baridimob mon numéro de compte CCP commence par : 0079999900XXXXXXXXXX questions: - lors d'un versement, peut-on continuer à écrire le compte ccp comme avant ou doit-on ajouter le nouveau préfix? - pour virement compte à compte avec l'application, est ce qu'il faut aussi saisir le préfix? par défaut, lorsque je choisis virement CàC te je clique sur " autre compte", le champ du numéro de compte est pré rempli avec 00799999   Merci.
×
×
  • Create New...