Jump to content
Fatalxeno

Débit bridé à 8mbps

Recommended Posts

Bonjour à tous,

 

J'aimerais connaitre votre avis sur ma situation.

 

Je suis actuellement chez AT avec la formule Idoom 8mbps et je suis synchro tout juste à 8mbps (voir les screens)

 

Ma synchro max atteignable est de 10 mbps, j'aimerais savoir si demandé que je sois débridé vers 9mbps ou 10mbps va être bénéfique ou non et si oui comment contacter AT pour régler ce problème.

 

Merci.

 

PS : Je précise que là, ma ligne est très bonne mais dès fois, elle est synchro a 6 mbps réel et 7 théorique voir moins dans certains cas car la chambre où je suis raccordé est en plein milieu d'un chantier.

speed1.jpg

speed3.jpg

stats modem.jpg

Share this post


Link to post
Share on other sites

Bonjour,

 

Ta ligne n'est pas synchronisée à 8Mb/s, mais à 10Mb/s. Le 8Mb/s est le débit IP, le débit réel, utile, qui est inférieur de 20 à 25% du débit ATM (débit de synchronisation). Avec ces chiffres, tu peux avoir du 8Mb/s en speed test. Alors pourquoi le site t'affiche moins? Je pense que c'est à cause de ton atténuation et très probablement des bruits sur la ligne que tu pourras voir sur la partie "error" de la page stats de la ligne DSL. Regarde un peu le CRC, un certain nombre d'erreur/heure signifierai que la ligne est mauvaise.

 

Visiblement ta ligne est toujours raccordée à un DSLAM, alors ton problème ne m'étonne pas.

Share this post


Link to post
Share on other sites
Il est synchronisé à 8191 Kbps débit ATM.

Dépendant de la marque du modem, l'ATM ne serait-il pas exprimé sous "atteignable rate" ou "max rate"?

Share this post


Link to post
Share on other sites

stats modem2.jpg

 

Pour le routeur, c'est un D-LINK 2750u modèle blanc avec deux antennes.

 

Je poste un autre screen des stats.

 

Avant je pouvais être synchro à 14-16 mbps et avoir mon débit totale (les 8mbps) mais depuis qu'on m'a changer de plage IP (sans changé de numéro de tél 023 et compagnie) je suis toujours synchro à 8mbps réel et 10-12 théorique, en gros un bridage.

Share this post


Link to post
Share on other sites
Dépendant de la marque du modem, l'ATM ne serait-il pas exprimé sous "atteignable rate" ou "max rate"?

 

L'atteignable Rate c'est ce que la ligne peut atteindre théoriquement.

Share this post


Link to post
Share on other sites

Bonjour, je pense que AT me bride volontairement a 8mbps (logiciel) malgré que ma ligne puisse atteindre les 11mbps (voir screen)

 

stats modem3.jpg

 

Bon, quand on calcule, si je pers 25% des 11000 kbps je tombe sur 8250 kbps ce qui me semble être juste juste, qu'en pensez vous ?

 

PS : je suis en ADSL2+

Edited by Fatalxeno

Share this post


Link to post
Share on other sites

voici mon expérience avec 8Mega !

 

je suis tombé dans le même problème ya pas longtemps. je suis allez chez eux pour réclamé (j'avais un débit ~ 6.6mbps) la meuf me dit que 6.6mbps deja bezzaf 3lik !!! alors que j'ai une bonne ligne (SNR 30UP 20DOWN) qui peu atteindre 22mbps mais leur syncro est à 8mbps. le problème c'est impossible d'avoir un débit de 8mbps avec une syncro à 8mbps. aprés une recherche j'apprend il faut qu'il rajoute une 'marge de bruit' c'est à dire pour le 8mbps il faut une syncro ~ 9600kbps est après plusieurs jours de TAKSAR RASS avec Algérie télécoms il mon resynchronisé à ~9600kbps et j'avais mon 8mbps stable mais pendant 2 jours leur syncro s'est mise par défaut (8mbps)... et après plusieurs semaine de RE TAKSAR RASS avec eux il mon enlevé la syncro c'est à dire une synrco max (~22mbps) dans mon cas ! mais un drop de SNR grave. alors au lieu de faire une synrco adapté pour le 8mbps pour une meilleurs stabilité ils me met une syncro max ! résultat : j'ai bien mon 8mbps mais j'ai perdu la stabilité (augmentation de ping ...etc) jusqu’à aujourd’hui ..... Ikarhou li jamais krah !

 

Cap.jpg

Edited by z0oM

Share this post


Link to post
Share on other sites

Mets une tore de ferrite sur le câble RJ11 à l'arrivée du modem, ça va diminuer un peu ton débit max, mais cela va te permettre une bonne stabilité.

Share this post


Link to post
Share on other sites
Mets une tore de ferrite sur le câble RJ11 à l'arrivée du modem, ça va diminuer un peu ton débit max, mais cela va te permettre une bonne stabilité.

 

ok merci. mais je sais pas si ça se vend et ou !

Share this post


Link to post
Share on other sites

Je précise que là, ma ligne est très bonne mais dès fois, elle est synchro a 6 mbps réel et 7 théorique voir moins dans certains cas car la chambre où je suis raccordé est en plein milieu d'un chantier.

 

Je suis pas d'accord avec le "Très bon" .... ta ligne est très mauvaise d'après ton atténuation tu es à plus de 2.5 km (donc t'es pas en MSAN c'est sûr) en plus je vois pas pourquoi tu veux débrider ta ligne à plus de 8 Mbit/s car en MSAN généralement on débride toutes les lignes avec offre à 8 Mbit/s mais la tienne a été bridée et c'est une bonne chose car plus tu approches le max plus ta ligne est instable.

 

Tu dis que parfois tu descends à 6 Mbit/s ...... alors je vois pas à quoi ça te servirait de débrider ta ligne. (dans certaines agences on refuse de donner un abonnement 8 Mbit/s à ceux qui ne sont pas en MSAN).

 

N.B : Dans ton cas il est préférable de passer à 4 Mbit/s au moins tu auras ton débit tout le temps (théoriquement parlant).

Share this post


Link to post
Share on other sites

de toute façon...90% des gens en algerie sont bloqués sur une sync 8 megas...c'est VOULU!

Share this post


Link to post
Share on other sites
de toute façon...90% des gens en algerie sont bloqués sur une sync 8 megas...c'est VOULU!

 

Si t'a pas 8 Mbit/s ou 20 Mbit/s ... aucun intérêt d'avoir une synchro supérieure à 8 Mbit/s ça ne fera que rendre ta ligne moins stable !

Share this post


Link to post
Share on other sites

evidemment hicham...! si t'as 2 megas...pourquoi chercher a etre sync a 20 megas :triumphant: ?

Share this post


Link to post
Share on other sites
evidemment hicham...! si t'as 2 megas...pourquoi chercher a etre sync a 20 megas :triumphant: ?

 

n'empêche ils brident les lignes à 2 Mbit/s tu perds quand même environ 40 Ko/s.

Share this post


Link to post
Share on other sites

Salem Alikoum, Bonjour tous le monde,

je voudrais juste s'avoir es que les abonnées de 8 mo leur débit montant (Upload) est 47 ko ou 1 mo car le mien est a 47 ko/sec ?

car hier j'ai appeler le 12 pour le demande avant d'aller faire une réclamation à mon agence l'agent ma dit qu'il sais pas

05-07-2019-a-08-00.jpgsatatu-adsl-du-04-07-2019-a-14-24.jpg

Edited by bahloulilouya

Share this post


Link to post
Share on other sites
Salem Alikoum, Bonjour tous le monde,

je voudrais juste s'avoir es que les abonnées de 8 mo leur débit montant (Upload) est 47 ko ou 1 mo car le mien est a 47 ko/sec ?

 

l'upload n'est pas bridée pour les abonnés 8 Mbit/s .... mets une image de tes stats pour voir le problème !

Share this post


Link to post
Share on other sites

C'est juste ta ligne qui ne peut pas faire mieux :) ce n'est pas bridé par AT.

Share this post


Link to post
Share on other sites

Merci pour l'information mes avant mes states était mieux que sa :

Current Rate: Up Stream = 1022 et 1100 Down Stream : 15235 et 13645

Max Rate: Up Stream = 1301 et 1235 Down Stream : 17630 et 15302

Après avoir demandé de passé à 8 Mo ils ont changé mes states et je suis sûr que c'est eux car les 15 premier jours de mon abonnement tout était parfait (download = 842 ko/sec et uploade 0.90 ko/sec) c'est à la 3eme semaine que mes states ADSL en changer comme suite :

Current Rate: Up Stream = 714 Down Stream= 8127

Max Rate: Up Stream = 581 Down Stream=12188

Donc avec ses states je ne pourrais pas atteindre mes 8 Mo en download alors j'ai appelé le 12 depuis le : 20.06.2019 et à chaque fois des dames de mon agences m'appel et me pose 02 question : allô monsieur "OZAKA" votre téléphone marche, je réponds : oui, puis : et votre internet marche, je réponds : oui mais que mon souci c’est une chute de débit suite au bridage de ma ligne ADSL, elle coupe et après 03 jours riens à changer alors je rappelle 12 même épisode téléphonique, alors le 27.06.2019 je décide d'envoyé une lettre de réclamation a l'ARTP et une autre à la direction de Algérie télécom à Alger (depuis leur site), et le 04.07.2019 je décide d'aller à la direction de Algérie télécom et j'ai déposé une lettre de réclamation au directeur avec une impression d'un speed teste et une autre de mes states ADSL, avec les détails de mes appel et mon problème, le même jour l'après-midi j'ai u une déconnexion des 5 min puis j'ai remarqué que mes states ont changer comme sur le Screenshot de mon sujet donc mon débit downloade et redevenue à la normale mais mon uploade est toujours à 45ko/sec

En fait JE TIEN A VOUS DIRE UN MILLES MERCI POUR VOTRE AIDES LES AMIS

Edited by bahloulilouya

Share this post


Link to post
Share on other sites

je comprends pas pourquoi t'es en Annex_M ??? utilises l'Annex_A comme tout le monde.

Share this post


Link to post
Share on other sites

pour gagner quelque ko en UPLOAD :) et donc je suis brider à 512 (en UPLOAD) les amis ? je veut s'avoir avant d'aller encore réclamer chez AT ???

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Posts

    • @parazitenew j'avais omis cela, je voulais aussi ajouter...que suite a el hanaa elle aura une piste FIABLE sur sa situation. el hanaa est fiable, donc il ne s'agit pas d'une erreur mais bel et bien d'un fait: la CNAS a bien reçu la demande de la sociéte en question, c'est incroyable car le formulaire secu est dépose le lendemain d'un recrutement... mais en algerie on aura tout vu !  quoi qu'il en soit...le correspondant social de mon entreprise...m'a confirmé que cette pratique se fait parfois quand une entreprise pense que le recrutement est confirmée de vive voix...histoire de gagner du temps suffit donc d'aller demander un certificat de travail et de le montrer a la cnas...et de refaire un secu. avec ta premiere entreprise...   
    • wallah c'est une folie pure...une devaluation chaque 24h...
    • @RosaBM deja commence par utiliser le portail el hanaa...tout le monde est au courant de son existence.... ca te donnera peut etre une piste...
    • je publie quelques news ici histoire de mettre de l'ambiance cette semaine AT a installé 2 petites armoires a Alger centre - EL BIAR.... voila faudra attendre encore 3 mois pour que AT branche cela maintenant.... c'est quand meme FOU qu'il faille plus de 6 mois pour placer une simple "cabine"; 3 mois pour le ciment et 3 mois au minimum pour le reste...
×
×
  • Create New...